<!DOCTYPE html>
<html lang="uk">
	<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70267702-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70267702-4');
</script>

		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<base href="https://uapress.info/" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link rel="alternate" type="application/rss+xml" title="UA Press" href="https://uapress.info/uk/feed/news" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="icon" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="shortcut icon" />
		<link rel="apple-touch-icon" href="https://uapress.info/media/images/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://uapress.info/media/images/touch-icon-ipad.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://uapress.info/media/images/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://uapress.info/media/images/touch-icon-ipad-retina.png">
					<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>														<meta property="og:image" content="https://uapress.info/content/news/2020/8/178832/big2/b61e36bb8cde05a940553e12a29569791598352781.jpg" />
						<meta property="og:title" content="Тимошенко підключили до апарату ШВЛ" />
			<meta property="og:description" content="Вона в тяжкому стані." />
			<meta property="og:url" content="https://uapress.info/uk/news/show/178832" />
			<meta property="og:type" content="website" />
									<link type="text/css" href="https://uapress.info/media/css/common.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css?201602071300" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/bootstrap.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pnotify.default.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pixelentity.flare.css" rel="stylesheet" />									<script type="text/javascript" src="https://uapress.info/media/js/bootstrap.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pnotify.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pixelentity.flare.js"></script>						<title>Тимошенко підключили до апарату ШВЛ - . Преса України - новини, свіжі новини, останні новини. uapress.info</title>
		<meta name="author" content="uapress.info" />
		<meta name="description" content="" />
		<meta name="keywords" content="Тимошенко підключили до апарату ШВЛ," />

<!--
		<script type="text/javascript">
		window.___gcfg = {
			lang: "uk"
		};
		
		$(document).ready(function()
		{
						var $buoop = {l: "uk"};
			$buoop.ol = window.onload;window.onload=function(){if ($buoop.ol) $buoop.ol();var e = document.createElement("script");e.setAttribute("type", "text/javascript");e.setAttribute("src", "https://browser-update.org/update.js");document.body.appendChild(e);}

			$("body").click(function(e)
			{
				$(".jq_popup").each(function()
				{
					jq_this = $(this);
					if (jq_this.is(":visible") && !$(e.target).closest(jq_this).length)
					{
						jq_this.hide();
					}
				});
			});

			$("body").on("click", ".jq_note_link_action", function()
			{
				$("#jq_note_place").load($(this).attr("href"));
				return false;
			});
		});
		(function() {
			var cx = '010873112263524956573:kjdbhlqx55g';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//www.google.com/cse/cse.js?cx=' + cx + "&language="+"uk";
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
		</script>
		-->
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3009791374728080",
          enable_page_level_ads: true
     });
</script>

<!-- <script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '9b96a34c-81d0-4a52-b5f5-f42c04231700', ph: 'admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '837286e5-346b-48a8-9a5b-e6c4d2fe6ed3', ph: 'admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '67f9abfb-e80f-4fe5-9d29-71cc33138688', ph: 'admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '53593653-a1c3-4b50-ba05-9dcd3f75f270', ph: 'admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: '166c39b5-82a6-4071-8042-c4e0bca0191c', ph: 'admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: 'f6f1ef01-f416-4372-8380-d3ecdddbd82a', ph: 'admixer_f6f1ef01f41643728380d3ecdddbd82a_zone_33304_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: '4060e9c4-b879-4f1e-86f5-af88fbfd51a2', ph: 'admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.singleRequest();
});
</script>

-->




<script type="text/javascript" src="https://uapress.info/adriver/adriver.core.2.ua.js"></script>
<script src="https://cdn.gravitec.net/storage/cc1a0fbe00847fe829cd9ae04da1bcd7/client.js" async></script>

<script> 
  !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-0240/5724,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
 </script> 
 
	</head>
	<body>

<!-- <script async src="//get.optad360.io/sf/ffae6800-7bb9-11e9-90af-02b353d38134/plugin.min.js"></script> -->

	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086490", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086490;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

	
	<div id="Hjgsargm"></div>
	
	<!-- Adbetnet 
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1624939778,domain:w[r+'h']});
    })(window,document,'script',['trafficbass.com'],'ABNS');
</script> -->


		<div id="b-body">
			<div id="b-header">
				<div class="b-lang">
					<div class="btn-group">
												<a class="btn dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">Українська&nbsp;&nbsp;<span class="caret"></span></a>
						<ul class="dropdown-menu">
																																														<li><a href="https://uapress.info/ru/news/show/178832/">Русский</a></li>
																					</ul>
					</div>
					<div class="btn-group">
													<script type="text/javascript">
								$(document).ready(function()
								{
																				var jq_login_wnd = $("#jq_login_wnd");
										var jq_login_trigger = $("#jq_login_trigger");
										jq_login_wnd.css({
											"top": jq_login_trigger.position().top + jq_login_trigger.outerHeight(true) + 3,
											"right": "0px",
											"left": "auto"
										});
										$("#jq_login_trigger").on("click", function()
										{
											jq_login_wnd.toggle();
											return false;
										});
								});
							</script>
							<div class="dropdown-menu vwt-form-login jq_popup" id="jq_login_wnd">
																				<form action="https://uapress.info/uk/user/login" method="post" accept-charset="utf-8">	<div class="control-group">
		<label class="control-label">Email</label>
		<div class="controls">
			<input type="email" name="login" tabindex="1" class="input-large" autofocus="autofocus" required="required" />		</div>
	</div>
	<div class="control-group">
		<label class="control-label">Пароль</label>
		<div class="controls">
			<input type="password" name="password" tabindex="2" class="input-large" required="required" />		</div>
	</div>
	<div class="control-group">
		<div class="controls">
			<label class="checkbox">
				<input type="checkbox" name="remember_me" value="1" tabindex="3" />				Запам'ятати			</label>
			<input type="hidden" name="csrf" value="7c3ed7a9c590d265e551c3685381ec4a4230295a" />			<button class="btn btn-primary btn-large input-block-level" name="action" value="login" type="submit" tabindex="4">Вхід</button>
								</div>
	</div>
		<div class="control-group">
		<div class="controls">
			<p style="margin-bottom: 5px;">або увійдіть через соц.мережу</p>
			<a class="e-social-facebook" href="https://uapress.info/user/login/facebook"></a>
			<a class="e-social-vk" href="https://uapress.info/user/login/vk"></a>
			<a class="e-social-google" href="https://uapress.info/user/login/google"></a>
		</div>
	</div>
	</form>							</div>
																			<div class="btn-group">
								<a class="btn-primary btn" href="https://uapress.info/uk/user/register">Реєстрація</a>
								<a id="jq_login_trigger" class="btn" href="https://uapress.info/uk/user/login">Вхід&nbsp;&nbsp;<span class="caret"></span></a>
							</div>
											</div>
					<div class="b-rss">
												<a href="https://uapress.info/uk/feed/news"><img src="media/images/rss.png" alt="RSS" /></a>
					</div>
				</div>
				<div class="fltrght"></div>
				<div class="clr-both"></div>
				<div class="fltlft e-logo">
						<a href="https://uapress.info/uk"><img src="media/images/logo_uk.png" width="250" height="68" alt="uapress" /></a>
				</div><!--#end logo block-->
				<div class="e-brtop fltrght">
										<!--noindex-->
										<!--/noindex-->
									</div><!--#end banner block-->
				<div class="b-mobile-app fltlft">
					<a target="_blank" href="https://itunes.apple.com/ua/app/pressa-ukrainy/id694131072"><img src="media/images/appstore.png" width="60" height="49" alt="App Store" /></a>
					<a target="_blank" href="https://play.google.com/store/apps/details?id=com.beardapps.uapress"><img src="media/images/googleplay.png" width="60" height="49" alt="Google Play" /></a>
				</div>
				<div class="e-search fltrght">
					<gcse:searchbox-only resultsUrl="https://uapress.info/uk/search"></gcse:searchbox-only>
				</div><!--#end search block-->
				<div class="clr-both"></div>
			</div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-addcontent fltrght">
									<div class="b-brright" style="margin-bottom: 15px;">
						<a href="https://uapress.info/uk/user/register_blog">
							<img src="media/images/blogger_uk.jpg" width="321" hight="77" />
						</a>
					</div>
										
					<!--  AdRiver code START. Type:AjaxJS Site: womanel BN:9 -->
<div id="adriver_banner_295065120"></div>
<script type="text/javascript">
new adriver("adriver_banner_295065120", {sid:215557, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: womanel BN:3 -->
<div id="adriver_banner_107879425"></div>
<script type="text/javascript">
new adriver("adriver_banner_107879425", {sid:215557, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<div id='admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497');
});
</script>

<div id='admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497');
});
</script>
<!--  Admixer 300x600  -->
<div id='admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497');
});
</script>

																						<ul class="ul-news show clr-ovrflw">
	<li><h5><span>Останні новини</span></h5></li>
									<li><span class="e-date">25 серпня 2020</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178835" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178835/small/0fa08a647127a40a50c9f7cf3d3ce1631598357585.jpg" alt="Ведуча ТСН захворіла на Covid-19" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178835">Ведуча ТСН захворіла на Covid-19</a>
				<span class="e-time">15:13</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178834" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178834/small/9b2be3b11d284cb897c7f533b1d5232d1598356400.jpg" alt="Ще два депутати захворіли на коронавірус &ndash; Разумков" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178834">Ще два депутати захворіли на коронавірус – Разумков</a>
				<span class="e-time">14:45</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178833" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178833/small/3d9ccdc75e684930799641e863bcf7dc1598354292.jpg" alt="Рада шукає автора нового ескізу великого Державного герба України" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178833">Рада шукає автора нового ескізу великого Державного герба України</a>
				<span class="e-time">14:18</span>
			</p>
		</li>
						<li class="li-news">
			<!-- GO2net -->
			<div id='admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784');
});
</script>

<div id='admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784');
});
</script>

<div id='admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784');
});
</script>
	<!-- END GO2net -->
				<!--noindex-->
				<div id="DIV_DA_139588"></div>
				<!--/noindex-->
			</li>
							<li class="li-news">
					<!--noindex-->
					<!-- Новина, блок останніх новин -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-3009791374728080"
						 data-ad-slot="9002847242"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					<!--/noindex-->
				</li>
									<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178832" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178832/small/b61e36bb8cde05a940553e12a29569791598352781.jpg" alt="Тимошенко підключили до апарату ШВЛ" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178832">Тимошенко підключили до апарату ШВЛ</a>
				<span class="e-time">13:53</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178831" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178831/small/7823f40070c3514655462002aad186be1598350991.jpg" alt="В Україні буде спекотно &ndash; Діденко" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178831">В Україні буде спекотно – Діденко</a>
				<span class="e-time">13:23</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178830" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178830/small/a38f759eba2ae72756014ba2c041efd31598348953.jpg" alt="На &laquo;незалежному&raquo; концерті у Києві пісні Вакарчука та Хливнюка виконали без дозволу" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178830">На «незалежному» концерті у Києві пісні Вакарчука та Хливнюка виконали без дозволу</a>
				<span class="e-time">12:49</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178829" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178829/small/9b7d0ee849c718c68c14039a675d7a9a1598347360.jpg" alt="Депутати України проголосували за підняття розміру мінімалки" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178829">Депутати України проголосували за підняття розміру мінімалки</a>
				<span class="e-time">12:15</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178828" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178828/small/272a3c750778de36c44e7afd7eaf7b101598345113.jpg" alt="У Києві помітили бетмобіль" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178828">У Києві помітили бетмобіль</a>
				<span class="e-time">11:38</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178827" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178827/small/ca8813d5b2431c596a2ebed779127bea1598342828.jpg" alt="В Україні 1658 нових хворих на коронавірус" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178827">В Україні 1658 нових хворих на коронавірус</a>
				<span class="e-time">11:07</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178826" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178826/small/905ea4ddfdad933a8d8e022174d0bc8c1598340680.jpg" alt="У Київській області 12-річний син поліцейського безкарно керує автомобілем" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178826">У Київській області 12-річний син поліцейського безкарно керує автомобілем</a>
				<span class="e-time">10:27</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178825" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178825/small/7ba8f0726d24badff50e841cc0e7b9a11598338584.jpg" alt="Українські трудові мігранти бажають залишитися в Польщі &ndash; дослідження" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178825">Українські трудові мігранти бажають залишитися в Польщі – дослідження</a>
				<span class="e-time">09:49</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178824" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178824/small/daf8878d85da31922ecee13af89737f71598336319.jpg" alt="Нацбанк зміцнив гривню до долара та євро" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178824">Нацбанк зміцнив гривню до долара та євро</a>
				<span class="e-time">09:15</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178823" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178823/small/d5893bdc318dea49dca2407b4112406a1598334521.jpg" alt="Через пандемію загроза збоку ІДІЛ знизилася &ndash; експерт ООН" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178823">Через пандемію загроза збоку ІДІЛ знизилася – експерт ООН</a>
				<span class="e-time">08:38</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178822" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178822/small/e09a76ee50e7f55e2a3a3258250c86381598332682.jpg" alt="Кім Чен Ин впав у кому - ЗМІ" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178822">Кім Чен Ин впав у кому - ЗМІ</a>
				<span class="e-time">07:57</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178821" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178821/small/e0f08cc2edaa8b0b325445562e3f44361598330422.jpg" alt="Сашко Положинський не прийняв орден від Зеленського" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178821">Сашко Положинський не прийняв орден від Зеленського</a>
				<span class="e-time">07:32</span>
			</p>
		</li>
								<li><span class="e-date">24 серпня 2020</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178820" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178820/small/d8fc835382e9f193809e18906723885f1598270292.jpg" alt="SkyUp вводить плату за реєстрацію в аеропорту" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178820">SkyUp вводить плату за реєстрацію в аеропорту</a>
				<span class="e-time">14:58</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178819" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178819/small/07091078802bd5aac12d2a7584b6728f1598268989.jpg" alt="У Казахстані заявили про винахід вакцини від коронавірусу" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178819">У Казахстані заявили про винахід вакцини від коронавірусу</a>
				<span class="e-time">14:36</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178818" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178818/small/e9f327e730f30ecca7e39794841e7d051598267638.jpg" alt="Президент та перша леді України поклали квіти до пам&rsquo;ятного хреста на Алеї Героїв Небесної Сотні" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178818">Президент та перша леді України поклали квіти до пам’ятного хреста на Алеї Героїв Небесної Сотні</a>
				<span class="e-time">14:13</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178817" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178817/small/cb9acb0e9dff96d08e5820f0913233b81598266028.jpg" alt="В Україні працюватиме нова електронна процедура отримання віз" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178817">В Україні працюватиме нова електронна процедура отримання віз</a>
				<span class="e-time">13:47</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/178816" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178816/small/e39b65cff0f5c4010f2586696ca2dad01598264746.jpg" alt="У 2020 році Балі не прийматиме туристів" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/178816">У 2020 році Балі не прийматиме туристів</a>
				<span class="e-time">13:25</span>
			</p>
		</li>
	</ul><!--#end b-news block-->
				
<!-- <ul class="ul-news show clr-ovrflw">
<li class="li-news">
					<a href="https://uapress.info/content/2019/brekety.jpg" class="link-img fltlft">
							<img src="https://uapress.info/content/2019/brekety.jpg" alt="брекеты" width="70" height="50"></a>
			<p class="clr-ovrflw">
				Где в Киеве можно установить <a href="https://www.103.ua/list/ortodontiya-ustanovka-breketov/kiev/">брекеты</a>?
				<span class="e-time">06:37</span>
			</p>
		</li>
	<li class="li-news">
					<a href="https://uapress.info/content/2019/clean.jpg" class="link-img fltlft">
							<img src="https://uapress.info/content/2019/clean.jpg" alt="клининг" width="70" height="50"></a>
			<p class="clr-ovrflw">
				<a href="https://uborka24.com.ua/">Клининговая компания Uborka 24</a> - Ваше время бесценно! Не тратьте его на уборку.
				<span class="e-time">05:43</span>
			</p>
		</li> 
	</ul> -->

														<div class="b-artstat">
	<script type="text/javascript">
	$(document).ready(function()
	{
		var jq_panels = $(".ul-artstat");
		var jq_links = $(".ul-artstatrub a");
		$(".ul-artstatrub a").click(function()
		{
			var jq_this = $(this);
			jq_panels.hide().filter(jq_this.attr("href")).show();
			jq_links.eq(0).parent().parent().find(".active").removeClass("active");
			jq_this.parent().addClass("active");
			return false;
		}).eq(0).trigger("click");
	});
	</script>
	<ul class="ul-artstatrub">
					<li><a href="#by_comments">Коментують</a></li>
					<li><a href="#by_views">Читають</a></li>
			</ul>
						<ul class="ul-artstat hide" id="by_comments">
									<li><a href="https://uapress.info/uk/news/show/171337#comment105998">Таки да!</a></li>
									<li><a href="https://uapress.info/uk/news/show/171268#comment105997">сказочный идиот</a></li>
									<li><a href="https://uapress.info/uk/news/show/170552#comment105996">Да они что хотят то и делают с этими ценами, сегодня выросли…</a></li>
									<li><a href="https://uapress.info/uk/news/show/171014#comment105995">Дурна і провокативна писанина!!!</a></li>
									<li><a href="https://uapress.info/uk/news/show/170806#comment105994">Пані Тереза Мей має рацію!</a></li>
													<li class="ul-artstat-all"><a href="https://uapress.info/uk/news/comments">Усі коментарі</a></li>
							</ul>
								<ul class="ul-artstat hide" id="by_views">
									<li><a href="https://uapress.info/uk/news/show/178688">На кінофестивалі «Молодість» покажуть фільм про українських ЛГБТ-військових</a></li>
									<li><a href="https://uapress.info/uk/news/show/178689">Лукашенка запропонували позбавити звання почесного доктора наук КНУ імені Шевченка</a></li>
									<li><a href="https://uapress.info/uk/news/show/178690">В Україні у віці 103 роки помер практикуючий лікар</a></li>
									<li><a href="https://uapress.info/uk/news/show/178691">Україна почне видавати е-візи громадянам трьох країн</a></li>
									<li><a href="https://uapress.info/uk/news/show/178692">Антирекорд в Україні – Плюс 1732 людини з Covid-19</a></li>
											</ul>
			</div><!--#end b-articlestat block-->								<div class="b-facebook">
					<!--noindex-->
					<div class="fb-like-box" data-href="https://www.facebook.com/PressaUkraine?skip_nax_wizard=true&amp;__adt=9#" data-width="260" data-show-faces="true" data-stream="false" data-header="true"></div>
					<!--/noindex-->
				</div>
				<div class="b-vk">
					<!--noindex-->
										<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Більше інформації</span></h5>
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="3968144996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
										<!--/noindex-->
					<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Реклама</span></h5>
					</div>
				</div>
			</div><!--#end b-addcontent block-->
							<div class="b-addcontent1 fltrght">
					<script type="application/javascript">
					var i_oritop = -100;
					$(window).scroll(function()
					{
						var scrollt = window.scrollY;
						var jq_fixed_block = $("#jq_googleadsense_fixed");
						if(i_oritop < 0)
						{
							i_oritop = jq_fixed_block.offset().top;
						}
						if(scrollt >= i_oritop)
						{
							jq_fixed_block.css("left", jq_fixed_block.closest("div").position().left);
							jq_fixed_block.addClass("fixed");
							if (scrollt + jq_fixed_block.height() > $(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))
							{
								jq_fixed_block.css("top", ((scrollt + jq_fixed_block.height()) - ($(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))) * -1);
							}
							else
							{
								jq_fixed_block.css("top", 0);
							}
						}
						else
						{
							jq_fixed_block.removeClass("fixed");
						}
					});
					</script>
					<div id="jq_googleadsense_fixed" style="width: 160px;">
																	<div class="b-artday-short">
		<h5 class="header"><span>Актуально</span></h5>
		<ul>
											<li>
											<img width="160" src="https://uapress.info/content/news/2020/8/178827/left/ca8813d5b2431c596a2ebed779127bea1598342828.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/178827">В Україні 1658 нових хворих на коронавірус</a>
				</li>
															<li>
											<img width="160" src="https://uapress.info/content/news/2020/8/178807/left/c3951d4c6d4f68c12021370b3e0f0a701598245708.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/178807">Світові лідери привітали Україну з Днем Незалежності</a>
				</li>
																<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
								<li>
											<img width="160" src="https://uapress.info/content/news/2020/8/178797/left/727d43da5b383e48ae447902a69afd8f1598076071.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/178797">Голова ВООЗ висловився з приводу завершення пандемії коронавірусу</a>
				</li>
									<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
									</ul>
	</div>
					</div>
				</div><!--#end b-addcontent block-->
			
			<div id="b-maincontent" class="clr-ovrflw  b-news">
				<h1>Тимошенко підключили до апарату ШВЛ</h1>
<div class="b-author fltlft">Аня Мартинюк <span class="e-time">25 серпня 2020, 13:53</span></div>
<div class="b-icons fltlft">
					</div>
<div class="b-print fltrght"><a href="https://uapress.info/uk/news/print/178832">Версія для друку</a></div>
<div class="clr-both"></div>
<div class="b-imgbig">
			<img src="https://uapress.info/content/news/2020/8/178832/big2/b61e36bb8cde05a940553e12a29569791598352781.jpg" alt="Тимошенко підключили до апарату ШВЛ" />
	</div>

			<div class="b-bannernews">
										<!-- Новость, блок баннеров -->
<!-- EBPO квадрат -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="2193375140"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
	<div id="textarticle"><p><strong>Вона в тяжкому стані.&nbsp;&nbsp;</strong></p>
<p>Новину передає &laquo;Преса України&raquo;.</p>
<p>Сьогодні, 25 серпня, стало відомо, що лідер політсили &laquo;Батьківщина&raquo; Юлія Тимошенко важко переносить хворобу COVID-19. Як повідомляє видання РБК-Україна, стан 59-річної народної обраниці оцінюють як стабільно важкий.</p>
<p>Тимошенко підключили до апарату ШВЛ. Температура тіла політика не опускається нижче 39 градусів.</p>
<p>До слова, дочка Тимошенко Євгенія і зять Артур Чечоткін теж мають позитивний результат тесту на коронавірус. Вони переносять хворобу в легкій формі. Нагадаємо, про хворобу Юлії Тимошенко стало відомо 23 серпня.</p>
<p><span style="color: #333333; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; background-color: #f5f5f5;"><div class="b-social">
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<div class="g-plusone" data-size="medium"></div>
    <div class="fb-share-button" data-href="https://uapress.info/uk/news/show/178832" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div>
    <div id="vk_share_button"></div>
	<script>
        $("#vk_share_button").html(VK.Share.button(null, {type: "round_nocount"}));
	</script>
</div>
<div class="b-linknews related">
	<p>Читайте також:</p>
	<ul>
					<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2020/8/178808/small/42c5100f407194328ad6dcbf55df694a1598247497.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/178808">Влащенко відреагувала на covid-хворобу Тимошенко</a></li>
			<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(244592)</script></li>					<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2020/8/178651/small/0ada121a23d2acf315a7ebb6705cfdde1597139340.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/178651">Медведчук тримає гроші у банку родини Тимошенко</a></li>
								<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2020/7/178433/small/29a8c7644778bef3a2baca8887a00a691595658547.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/178433">При Тимошенко Порошенко сидів би давно – політехнолог</a></li>
						</ul>
</div>
&nbsp;</span></p></div>

<div id="MIXADV_7714" class="MIXADVERT_NET"></div>
          <script>
          var node7714 = document.getElementById("MIXADV_7714");
          if( node7714 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=7714&r="+Math.random();
               node7714.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc3MTQgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzcxNC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc3MTQucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc3MTQuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc3MTQiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>						
							<!--noindex-->
<!-- NEWSHUNTER -->	
				<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5ee9cc17a2f94')"
  async defer>
</script>
<div class="ad-injection-block" id="ad_target-1c704kbj27n0z"></div>
		<!-- NEWSHUNTER -->	
							<!--/noindex-->

<div id="bn_W96J2o2Vfp"></div><script async type="text/javascript">(function(t,f,k){function u(a,b,d,c){function f(){var e=b.createElement("script");e.src=a;e.onerror=function(){g++;5>g?setTimeout(f,10):h(g+"!"+a)};e.onload=function(){c&&c();g&&h(g+"!"+a)};d.appendChild(e)}var g=0;f()}function v(){try{d=f.createElement("iframe");d.style.setProperty("display","none","important");e.appendChild(d);try{b=d.contentWindow,c=b.document,c.open(),c.writeln("<html><body></body></html>"),c.close(),l=c.body,d.id="rcMain"}catch(a){b=t,c=f,l=e,m(a)}Object.defineProperty(b,"rcBuf",
{enumerable:!1,configurable:!1,writable:!1,value:[]});u("\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x2e\x63\x6f\x6d/static/main.js",c,l,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,n)})}catch(a){m(a)}}function m(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x73\x2e\x63\x6f\x6d/err/?code="+k+"&ms="+((new Date).getTime()-p)+"&ver="+w+"&text="+encodeURIComponent(a)}try{var w="200217-0412",n=(""+location).match(/(https?:\/\/[^/]+)/)[1],e=f.getElementById("bn_"+
k),q=Math.random().toString(36).substring(2,15),p=(new Date).getTime(),d,b,c,l;if(e){e.id="bn_"+q;var r={act:"init",id:k,rnd:q,ms:p};(d=f.getElementById("rcMain"))?b=d.contentWindow:v();b.rcMain?b.postMessage(r,n):b.rcBuf.push(r)}else h("!bn")}catch(a){m(a)}})(window,document,"W96J2o2Vfp");
</script>

<!-- Composite Start -->
<div id="M551057ScriptRootC841306">
</div>
<script src="https://jsc.idealmedia.io/u/a/uapress.info.841306.js" async></script>
<!-- Composite End -->

<div id="bn90"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "90", renderTo: "bn90", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>




<!-- start NEW_content_v1 for uapress.info -->
<div id="adpartner-jsunit-3733">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3733&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for uapress.info -->

	<div class="b-news-after-yandex" style="margin: 10px 0;">
		<!--noindex-->
					﻿<div id="CNM1441" style="text-align:center;display:none" ><div id="CNM1441t" style="display:none"></div></div>
			<script charset="windows-1251" type="text/javascript">(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3);document.write('<div id="'+t+'" class="da-block da-block-'+e+'"></div>');if("undefined"===typeof loaded_blocks_da){loaded_blocks_da=[];function n(){var e=loaded_blocks_da.shift();var t=e.adp_id;var r=e.div;var i=document.createElement("script");i.type="text/javascript";i.async=true;i.charset="windows-1251";i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random();var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0];s.appendChild(i);var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_da.length){n();clearInterval(o)}},50)}setTimeout(n)}loaded_blocks_da.push({adp_id:e,div:t})})(139581)</script>
				<!--/noindex-->
	</div>
<!--noindex-->
<!--/noindex-->

											<div class="b-news-lastnews">
		<h5 class="header"><span>Останні новини</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178835" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178835/small/0fa08a647127a40a50c9f7cf3d3ce1631598357585.jpg" alt="Ведуча ТСН захворіла на Covid-19" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">15:13:</span> <a href="https://uapress.info/uk/news/show/178835">Ведуча ТСН захворіла на Covid-19</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178834" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178834/small/9b2be3b11d284cb897c7f533b1d5232d1598356400.jpg" alt="Ще два депутати захворіли на коронавірус &ndash; Разумков" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">14:45:</span> <a href="https://uapress.info/uk/news/show/178834">Ще два депутати захворіли на коронавірус – Разумков</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178833" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178833/small/3d9ccdc75e684930799641e863bcf7dc1598354292.jpg" alt="Рада шукає автора нового ескізу великого Державного герба України" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">14:18:</span> <a href="https://uapress.info/uk/news/show/178833">Рада шукає автора нового ескізу великого Державного герба України</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178832" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178832/small/b61e36bb8cde05a940553e12a29569791598352781.jpg" alt="Тимошенко підключили до апарату ШВЛ" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:53:</span> <a href="https://uapress.info/uk/news/show/178832">Тимошенко підключили до апарату ШВЛ</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178831" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178831/small/7823f40070c3514655462002aad186be1598350991.jpg" alt="В Україні буде спекотно &ndash; Діденко" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:23:</span> <a href="https://uapress.info/uk/news/show/178831">В Україні буде спекотно – Діденко</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178830" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178830/small/a38f759eba2ae72756014ba2c041efd31598348953.jpg" alt="На &laquo;незалежному&raquo; концерті у Києві пісні Вакарчука та Хливнюка виконали без дозволу" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">12:49:</span> <a href="https://uapress.info/uk/news/show/178830">На «незалежному» концерті у Києві пісні Вакарчука та Хливнюка виконали без дозволу</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178829" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178829/small/9b7d0ee849c718c68c14039a675d7a9a1598347360.jpg" alt="Депутати України проголосували за підняття розміру мінімалки" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">12:15:</span> <a href="https://uapress.info/uk/news/show/178829">Депутати України проголосували за підняття розміру мінімалки</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178828" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178828/small/272a3c750778de36c44e7afd7eaf7b101598345113.jpg" alt="У Києві помітили бетмобіль" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">11:38:</span> <a href="https://uapress.info/uk/news/show/178828">У Києві помітили бетмобіль</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<h5 class="header"><span>Більше інформації</span></h5>
<ins class="adsbygoogle" style="display:block; margin-bottom: 10px;" data-ad-format="autorelaxed" data-ad-client="ca-pub-3009791374728080" data-ad-slot="3282391587"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!--/noindex-->

	<div class="b-comments">
		<div class="e-header">Коментарі 0</div>
											<div class="jq_comment_form b-form">
											<p>Тільки <a href="https://uapress.info/uk/user/login">зареєстровані</a> користувачі можуть лишати коментарі.</p>
									</div>
								</div>

											<div class="b-news-lastnews">
		<h5 class="header"><span>Вибір редакції</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178833" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178833/small/3d9ccdc75e684930799641e863bcf7dc1598354292.jpg" alt="Рада шукає автора нового ескізу великого Державного герба України" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">14:18:</span> <a href="https://uapress.info/uk/news/show/178833">Рада шукає автора нового ескізу великого Державного герба України</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/178817" class="link-img fltlft"><img src="https://uapress.info/content/news/2020/8/178817/small/cb9acb0e9dff96d08e5820f0913233b81598266028.jpg" alt="В Україні працюватиме нова електронна процедура отримання віз" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:47:</span> <a href="https://uapress.info/uk/news/show/178817">В Україні працюватиме нова електронна процедура отримання віз</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<!--/noindex-->
			</div><!--#end b-maincontent block-->
			<div class="clr-both"></div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-emptyfooter"></div>
		</div>
		<div id="b-footer">
			<div class="l-footer">
				<div class="b-copyright fltlft">
					<p>Copyright ©uapress Использование материалов и новостей "Пресса Украины" разрешается при условии ссылки на www.uapress.info. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка на цитируемую статью или новость.</p>
					<p>Газета основана при поддержке "Национального фонда демократии" (США).
						Оф. сайт - "National Endowment for Democracy"</p>
					<p>Редакция - Киев ул. Автозаводская 2. e-mail: uapress18@gmail.com</p>
				</div>
				<div class="b-partners fltlft">
					<ul>
																		<li><a href="https://uapress.info/uk/ros">Правила користування</a></li>

												<li><a href="https://uapress.info/uk/tos">Договір та політика конфіденційності сайту</a></li>

												<li><a href="https://uapress.info/uk/editorial">Редакція</a></li>

												<li><a href="https://uapress.info/uk/advertising">Реклама на сайті</a></li>

					</ul>
				</div>
				<div class="b-partners fltlft">
					<ul>
						
												<li><a href="https://uapress.info/uk/news/list/radio_liberty"><img src="media/images/radio_liberty.png" alt="Радіо Свобода" /></a></li>

												<li><a href="https://uapress.info/uk/news/list/articles_and_reviews">Статті та огляди</a></li>

												<li><a href="https://uapress.info/uk/news/list/announcement">Анонси подій</a></li>

												<li><a href="https://uapress.info/uk/news/list/photo-video">Фото-Відео</a></li>

					</ul>
				</div>
				<div class="b-counters fltrght">
					<!--noindex-->
					<!--LiveInternet counter-->
					<script type="text/javascript"><!--
						document.write("<a href='https://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
								screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число просмотров за 24"+
							" часа, посетителей за 24 часа и за сегодня' "+
							"border='0' width='88' height='31'><\/a>")
						//--></script>
					<!--/LiveInternet-->
				
					<!--/noindex-->
				</div>
			</div><!--#end l-footer block-->
		</div><!--#end b-footer block-->
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/uk_UA/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

												<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=170226&div=DIV_DA_170226"></script>
			<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139585&div=DIV_DA_139585"></script>
																<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139588&div=DIV_DA_139588"></script>
						<script type='text/javascript'>
			(function () {
				var w = window, d = document;
				w.admixZArr = (w.admixZArr || []);
				w.admixerSmOptions = (w.admixerSmOptions || {});
				w.admixerSmOptions.showAdsOnLoad = true;
				if (!w.admixerSm) {
					var adms = document.createElement('script');
					adms.async = true;
					adms.type = 'text/javascript';
					adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
					var node = d.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(adms, node);
				}
			})();
		</script>
				<script async src="https://cdn.onthe.io/io.js/LlQrlk8LPFbR"></script>
	</body>
</html>