<!DOCTYPE html>
<html lang="uk">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<base href="https://uapress.info/" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link rel="alternate" type="application/rss+xml" title="UA Press" href="https://uapress.info/uk/feed/news" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="icon" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="shortcut icon" />
		<link rel="apple-touch-icon" href="https://uapress.info/media/images/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://uapress.info/media/images/touch-icon-ipad.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://uapress.info/media/images/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://uapress.info/media/images/touch-icon-ipad-retina.png">
					<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>														<meta property="og:image" content="https://uapress.info/content/news/2019/12/175760/big2/06279f265fe3dbff9ab6f770686c7c2b1577355998.jpg" />
						<meta property="og:title" content="Українські захисники зібрали путінським найманцям ялинку (ВІДЕО)" />
			<meta property="og:description" content="Українські захисники Донбасу показали незвичну новорічну ялинку, зібрану зі снарядів, які випускають захисники інтересів Путіна." />
			<meta property="og:url" content="https://uapress.info/uk/news/show/175760" />
			<meta property="og:type" content="website" />
									<link type="text/css" href="https://uapress.info/media/css/common.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css?201602071300" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/bootstrap.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pnotify.default.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pixelentity.flare.css" rel="stylesheet" />									<script type="text/javascript" src="https://uapress.info/media/js/bootstrap.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pnotify.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pixelentity.flare.js"></script>						<title>Українські захисники зібрали путінським найманцям ялинку (ВІДЕО) - . Преса України - новини, свіжі новини, останні новини. uapress.info</title>
		<meta name="author" content="uapress.info" />
		<meta name="description" content="" />
		<meta name="keywords" content="Українські захисники зібрали путінським найманцям ялинку (ВІДЕО)," />
		<script type="text/javascript">
		window.___gcfg = {
			lang: "uk"
		};
		
		$(document).ready(function()
		{
						var $buoop = {l: "uk"};
			$buoop.ol = window.onload;window.onload=function(){if ($buoop.ol) $buoop.ol();var e = document.createElement("script");e.setAttribute("type", "text/javascript");e.setAttribute("src", "https://browser-update.org/update.js");document.body.appendChild(e);}

			$("body").click(function(e)
			{
				$(".jq_popup").each(function()
				{
					jq_this = $(this);
					if (jq_this.is(":visible") && !$(e.target).closest(jq_this).length)
					{
						jq_this.hide();
					}
				});
			});

			$("body").on("click", ".jq_note_link_action", function()
			{
				$("#jq_note_place").load($(this).attr("href"));
				return false;
			});
		});
		(function() {
			var cx = '010873112263524956573:kjdbhlqx55g';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//www.google.com/cse/cse.js?cx=' + cx + "&language="+"uk";
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
		</script>
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3009791374728080",
          enable_page_level_ads: true
     });
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '9b96a34c-81d0-4a52-b5f5-f42c04231700', ph: 'admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '837286e5-346b-48a8-9a5b-e6c4d2fe6ed3', ph: 'admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '67f9abfb-e80f-4fe5-9d29-71cc33138688', ph: 'admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '53593653-a1c3-4b50-ba05-9dcd3f75f270', ph: 'admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: '166c39b5-82a6-4071-8042-c4e0bca0191c', ph: 'admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: 'f6f1ef01-f416-4372-8380-d3ecdddbd82a', ph: 'admixer_f6f1ef01f41643728380d3ecdddbd82a_zone_33304_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: '4060e9c4-b879-4f1e-86f5-af88fbfd51a2', ph: 'admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.singleRequest();
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70267702-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70267702-4');
</script>

<script type="text/javascript" src="https://uapress.info/adriver/adriver.core.2.ua.js"></script>
<script src="https://cdn.gravitec.net/storage/cc1a0fbe00847fe829cd9ae04da1bcd7/client.js" async></script>

<script> 
  !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-0240/5724,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
 </script> 
 <script async src="https://www.statsforads.com/tag/930844483.min.js"></script>
	</head>
	<body>
<script async src="//get.optad360.io/sf/ffae6800-7bb9-11e9-90af-02b353d38134/plugin.min.js"></script>

	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086490", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086490;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

	
	<div id="Hjgsargm"></div>
	
	<!-- Adbetnet -->
<script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1624939778})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>

		<div id="b-body">
			<div id="b-header">
				<div class="b-lang">
					<div class="btn-group">
												<a class="btn dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">Українська&nbsp;&nbsp;<span class="caret"></span></a>
						<ul class="dropdown-menu">
																																														<li><a href="https://uapress.info/ru/news/show/175760/">Русский</a></li>
																					</ul>
					</div>
					<div class="btn-group">
													<script type="text/javascript">
								$(document).ready(function()
								{
																				var jq_login_wnd = $("#jq_login_wnd");
										var jq_login_trigger = $("#jq_login_trigger");
										jq_login_wnd.css({
											"top": jq_login_trigger.position().top + jq_login_trigger.outerHeight(true) + 3,
											"right": "0px",
											"left": "auto"
										});
										$("#jq_login_trigger").on("click", function()
										{
											jq_login_wnd.toggle();
											return false;
										});
								});
							</script>
							<div class="dropdown-menu vwt-form-login jq_popup" id="jq_login_wnd">
																				<form action="https://uapress.info/uk/user/login" method="post" accept-charset="utf-8">	<div class="control-group">
		<label class="control-label">Email</label>
		<div class="controls">
			<input type="email" name="login" tabindex="1" class="input-large" autofocus="autofocus" required="required" />		</div>
	</div>
	<div class="control-group">
		<label class="control-label">Пароль</label>
		<div class="controls">
			<input type="password" name="password" tabindex="2" class="input-large" required="required" />		</div>
	</div>
	<div class="control-group">
		<div class="controls">
			<label class="checkbox">
				<input type="checkbox" name="remember_me" value="1" tabindex="3" />				Запам'ятати			</label>
			<input type="hidden" name="csrf" value="9969772740974e996aad25fa64ce7c6bdffc42fb" />			<button class="btn btn-primary btn-large input-block-level" name="action" value="login" type="submit" tabindex="4">Вхід</button>
								</div>
	</div>
		<div class="control-group">
		<div class="controls">
			<p style="margin-bottom: 5px;">або увійдіть через соц.мережу</p>
			<a class="e-social-facebook" href="https://uapress.info/user/login/facebook"></a>
			<a class="e-social-vk" href="https://uapress.info/user/login/vk"></a>
			<a class="e-social-google" href="https://uapress.info/user/login/google"></a>
		</div>
	</div>
	</form>							</div>
																			<div class="btn-group">
								<a class="btn-primary btn" href="https://uapress.info/uk/user/register">Реєстрація</a>
								<a id="jq_login_trigger" class="btn" href="https://uapress.info/uk/user/login">Вхід&nbsp;&nbsp;<span class="caret"></span></a>
							</div>
											</div>
					<div class="b-rss">
												<a href="https://uapress.info/uk/feed/news"><img src="media/images/rss.png" alt="RSS" /></a>
					</div>
				</div>
				<div class="fltrght"></div>
				<div class="clr-both"></div>
				<div class="fltlft e-logo">
						<a href="https://uapress.info/uk"><img src="media/images/logo_uk.png" width="250" height="68" alt="uapress" /></a>
				</div><!--#end logo block-->
				<div class="e-brtop fltrght">
										<!--noindex-->
										<!--/noindex-->
									</div><!--#end banner block-->
				<div class="b-mobile-app fltlft">
					<a target="_blank" href="https://itunes.apple.com/ua/app/pressa-ukrainy/id694131072"><img src="media/images/appstore.png" width="60" height="49" alt="App Store" /></a>
					<a target="_blank" href="https://play.google.com/store/apps/details?id=com.beardapps.uapress"><img src="media/images/googleplay.png" width="60" height="49" alt="Google Play" /></a>
				</div>
				<div class="e-search fltrght">
					<gcse:searchbox-only resultsUrl="https://uapress.info/uk/search"></gcse:searchbox-only>
				</div><!--#end search block-->
				<div class="clr-both"></div>
			</div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-addcontent fltrght">
									<div class="b-brright" style="margin-bottom: 15px;">
						<a href="https://uapress.info/uk/user/register_blog">
							<img src="media/images/blogger_uk.jpg" width="321" hight="77" />
						</a>
					</div>
										
					<!--  AdRiver code START. Type:AjaxJS Site: womanel BN:9 -->
<div id="adriver_banner_295065120"></div>
<script type="text/javascript">
new adriver("adriver_banner_295065120", {sid:215557, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: womanel BN:3 -->
<div id="adriver_banner_107879425"></div>
<script type="text/javascript">
new adriver("adriver_banner_107879425", {sid:215557, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<div id='admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497');
});
</script>

<div id='admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497');
});
</script>
<!--  Admixer 300x600  -->
<div id='admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497');
});
</script>

																						<ul class="ul-news show clr-ovrflw">
	<li><h5><span>Останні новини</span></h5></li>
									<li><span class="e-date">26 грудня 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175762" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175762/small/47a4fb27b4db8ea12625121542b5148b1577359452.jpg" alt="У Німеччині чоловік ледь не помер через білу кров" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175762">У Німеччині чоловік ледь не помер через білу кров</a>
				<span class="e-time">13:18</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175761" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175761/small/44c7f3157703185f7f36b0006721cd1f1577357491.jpg" alt="Мосійчук розкритикував Вакарчука" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175761">Мосійчук розкритикував Вакарчука</a>
				<span class="e-time">12:51</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175760" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175760/small/06279f265fe3dbff9ab6f770686c7c2b1577355998.jpg" alt="Українські захисники зібрали путінським найманцям ялинку (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175760">Українські захисники зібрали путінським найманцям ялинку (ВІДЕО)</a>
				<span class="e-time">12:19</span>
			</p>
		</li>
						<li class="li-news">
			<!-- GO2net -->
			<div id='admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784');
});
</script>

<div id='admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784');
});
</script>

<div id='admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784');
});
</script>
	<!-- END GO2net -->
				<!--noindex-->
				<div id="DIV_DA_139588"></div>
				<!--/noindex-->
			</li>
							<li class="li-news">
					<!--noindex-->
					<!-- Новина, блок останніх новин -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-3009791374728080"
						 data-ad-slot="9002847242"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					<!--/noindex-->
				</li>
									<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175759" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175759/small/2fb5130786566109debf2ebc7c1575c21577353655.jpg" alt="Зеленський не дав зелене світло російській електроенергії" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175759">Зеленський не дав зелене світло російській електроенергії</a>
				<span class="e-time">11:42</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175758" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175758/small/444cc6f30faea6fae6c2ce462ae241201577351608.jpg" alt="У селі на Одещині стався потужний вибух" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175758">У селі на Одещині стався потужний вибух</a>
				<span class="e-time">11:06</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175757" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175757/small/267a0af3e67f3ca96527edee278944f61577349163.jpg" alt="Перший потяг РФ-Крим отримав першу кримінальну справу" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175757">Перший потяг РФ-Крим отримав першу кримінальну справу</a>
				<span class="e-time">10:29</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175756" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175756/small/413f4e50546c518aa1a7499f44c050751577346828.jpg" alt="Пожежа в Одесі: Серед загиблих виявився директор інституту НАН України" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175756">Пожежа в Одесі: Серед загиблих виявився директор інституту НАН України</a>
				<span class="e-time">09:51</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175755" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175755/small/50df1c43ddb29728f3c1558ba899cf411577345064.jpg" alt="Business Insider розповів, як правильно заряджати смартфон" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175755">Business Insider розповів, як правильно заряджати смартфон</a>
				<span class="e-time">09:24</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175754" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175754/small/7bee70e905e4e67968ffdc1a48018d841577342810.jpg" alt="The Week помістив на обкладинку Трампа та Зеленського" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175754">The Week помістив на обкладинку Трампа та Зеленського</a>
				<span class="e-time">08:46</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175753" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175753/small/1523497ad1e2dc2610abee5d7bdc92931577340941.jpg" alt="Ріанна розпочала святкування Різдва з демонстрації білизни" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175753">Ріанна розпочала святкування Різдва з демонстрації білизни</a>
				<span class="e-time">08:15</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175752" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175752/small/ed88872e2bdb7b6918f3d1a9e5995c141577338905.jpg" alt="Сарненський рятувальник показав неймовірний &laquo;трюк&raquo; (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175752">Сарненський рятувальник показав неймовірний «трюк» (ВІДЕО)</a>
				<span class="e-time">07:41</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175751" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175751/small/e4eda75c20906344c271be2a028919471577336822.jpg" alt="В Україні вперше за 15 років трансплантували серце (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175751">В Україні вперше за 15 років трансплантували серце (ВІДЕО)</a>
				<span class="e-time">07:07</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175750" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175750/small/c784d692f6836df92487413e3160d9fd1577335199.jpg" alt="До Нового року в Україні побільшає мокрого снігу" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175750">До Нового року в Україні побільшає мокрого снігу</a>
				<span class="e-time">06:34</span>
			</p>
		</li>
								<li><span class="e-date">25 грудня 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175749" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175749/small/92bd54e94e4edbbe137e4285633bc7241577274966.jpg" alt="Український поліцейський-зрадник продавав інформацію РФ" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175749">Український поліцейський-зрадник продавав інформацію РФ</a>
				<span class="e-time">13:56</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175748" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175748/small/a291f0bd5796afe90b8127c66dddf9131577272811.jpg" alt="Розенко поцікавився, чому ціни на бензин впали всього на півгривні" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175748">Розенко поцікавився, чому ціни на бензин впали всього на півгривні</a>
				<span class="e-time">13:20</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175747" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175747/small/0b2c56f389afc366cd3822bffe1a6fbd1577270995.jpg" alt="Мессі чи Роналду: Бельгійські вчені визначили кращого футболіста" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175747">Мессі чи Роналду: Бельгійські вчені визначили кращого футболіста</a>
				<span class="e-time">12:47</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175746" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175746/small/b1c0efe719e9343b3b9c4ba727e57da51577268851.jpg" alt="Кримські окупанти почали продавати ялинки з Прикарпаття" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175746">Кримські окупанти почали продавати ялинки з Прикарпаття</a>
				<span class="e-time">12:14</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175745" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175745/small/3915b76783b401286d15a96746d8e3d61577266668.jpg" alt="НАТО відрепетирує наступ на Росію &ndash; ЗМІ" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175745">НАТО відрепетирує наступ на Росію – ЗМІ</a>
				<span class="e-time">11:37</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175744" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175744/small/39dd2b384a33fd57f77c3a581428a7521577264737.jpg" alt="Українцям роз&rsquo;яснили, як купити стаж для пенсії" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175744">Українцям роз’яснили, як купити стаж для пенсії</a>
				<span class="e-time">11:06</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/175743" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175743/small/58d0c432108aab87ed432947f7117fe11577262679.jpg" alt="Напередодні Різдва сутички у Гонконзі відновились" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/175743">Напередодні Різдва сутички у Гонконзі відновились</a>
				<span class="e-time">10:31</span>
			</p>
		</li>
	</ul><!--#end b-news block-->
				
<!-- <ul class="ul-news show clr-ovrflw">
<li class="li-news">
					<a href="https://uapress.info/content/2019/brekety.jpg" class="link-img fltlft">
							<img src="https://uapress.info/content/2019/brekety.jpg" alt="брекеты" width="70" height="50"></a>
			<p class="clr-ovrflw">
				Где в Киеве можно установить <a href="https://www.103.ua/list/ortodontiya-ustanovka-breketov/kiev/">брекеты</a>?
				<span class="e-time">06:37</span>
			</p>
		</li>
	<li class="li-news">
					<a href="https://uapress.info/content/2019/clean.jpg" class="link-img fltlft">
							<img src="https://uapress.info/content/2019/clean.jpg" alt="клининг" width="70" height="50"></a>
			<p class="clr-ovrflw">
				<a href="https://uborka24.com.ua/">Клининговая компания Uborka 24</a> - Ваше время бесценно! Не тратьте его на уборку.
				<span class="e-time">05:43</span>
			</p>
		</li> 
	</ul> -->

														<div class="b-artstat">
	<script type="text/javascript">
	$(document).ready(function()
	{
		var jq_panels = $(".ul-artstat");
		var jq_links = $(".ul-artstatrub a");
		$(".ul-artstatrub a").click(function()
		{
			var jq_this = $(this);
			jq_panels.hide().filter(jq_this.attr("href")).show();
			jq_links.eq(0).parent().parent().find(".active").removeClass("active");
			jq_this.parent().addClass("active");
			return false;
		}).eq(0).trigger("click");
	});
	</script>
	<ul class="ul-artstatrub">
					<li><a href="#by_comments">Коментують</a></li>
					<li><a href="#by_views">Читають</a></li>
			</ul>
						<ul class="ul-artstat hide" id="by_comments">
									<li><a href="https://uapress.info/uk/news/show/171337#comment105998">Таки да!</a></li>
									<li><a href="https://uapress.info/uk/news/show/171268#comment105997">сказочный идиот</a></li>
									<li><a href="https://uapress.info/uk/news/show/170552#comment105996">Да они что хотят то и делают с этими ценами, сегодня выросли…</a></li>
									<li><a href="https://uapress.info/uk/news/show/171014#comment105995">Дурна і провокативна писанина!!!</a></li>
									<li><a href="https://uapress.info/uk/news/show/170806#comment105994">Пані Тереза Мей має рацію!</a></li>
													<li class="ul-artstat-all"><a href="https://uapress.info/uk/news/comments">Усі коментарі</a></li>
							</ul>
								<ul class="ul-artstat hide" id="by_views">
									<li><a href="https://uapress.info/uk/news/show/175616">Зеленський провідав «кварталівців»</a></li>
									<li><a href="https://uapress.info/uk/news/show/175617">Експерти розповіли, чи варто українцям скуповувати долари</a></li>
									<li><a href="https://uapress.info/uk/news/show/175618">Корчинський нагадав про «гріхи» Зеленського</a></li>
									<li><a href="https://uapress.info/uk/news/show/175621">Ротару житиме у Москві - ЗМІ</a></li>
									<li><a href="https://uapress.info/uk/news/show/175622">Звіробій агресивно висловилась про «Квартал-95»</a></li>
											</ul>
			</div><!--#end b-articlestat block-->								<div class="b-facebook">
					<!--noindex-->
					<div class="fb-like-box" data-href="https://www.facebook.com/PressaUkraine?skip_nax_wizard=true&amp;__adt=9#" data-width="260" data-show-faces="true" data-stream="false" data-header="true"></div>
					<!--/noindex-->
				</div>
				<div class="b-vk">
					<!--noindex-->
										<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Більше інформації</span></h5>
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="3968144996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
										<!--/noindex-->
					<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Реклама</span></h5>
					</div>
				</div>
			</div><!--#end b-addcontent block-->
							<div class="b-addcontent1 fltrght">
					<script type="application/javascript">
					var i_oritop = -100;
					$(window).scroll(function()
					{
						var scrollt = window.scrollY;
						var jq_fixed_block = $("#jq_googleadsense_fixed");
						if(i_oritop < 0)
						{
							i_oritop = jq_fixed_block.offset().top;
						}
						if(scrollt >= i_oritop)
						{
							jq_fixed_block.css("left", jq_fixed_block.closest("div").position().left);
							jq_fixed_block.addClass("fixed");
							if (scrollt + jq_fixed_block.height() > $(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))
							{
								jq_fixed_block.css("top", ((scrollt + jq_fixed_block.height()) - ($(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))) * -1);
							}
							else
							{
								jq_fixed_block.css("top", 0);
							}
						}
						else
						{
							jq_fixed_block.removeClass("fixed");
						}
					});
					</script>
					<div id="jq_googleadsense_fixed" style="width: 160px;">
																	<div class="b-artday-short">
		<h5 class="header"><span>Актуально</span></h5>
		<ul>
											<li>
											<img width="160" src="https://uapress.info/content/news/2019/12/175751/left/e4eda75c20906344c271be2a028919471577336822.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/175751">В Україні вперше за 15 років трансплантували серце (ВІДЕО)</a>
				</li>
															<li>
											<img width="160" src="https://uapress.info/content/news/2019/12/175745/left/3915b76783b401286d15a96746d8e3d61577266668.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/175745">НАТО відрепетирує наступ на Росію – ЗМІ</a>
				</li>
																<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
								<li>
											<img width="160" src="https://uapress.info/content/news/2019/12/175734/left/d5b8957f25904fc9208e6bc9fc0334a11577186291.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/175734">Війна з паперовими документами – Міністр порадував українців нововведенням</a>
				</li>
									<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
									</ul>
	</div>
					</div>
				</div><!--#end b-addcontent block-->
			
			<div id="b-maincontent" class="clr-ovrflw  b-news">
				<h1>Українські захисники зібрали путінським найманцям ялинку (ВІДЕО)</h1>
<div class="b-author fltlft">Аня Мартинюк <span class="e-time">26 грудня 2019, 12:19</span></div>
<div class="b-icons fltlft">
					</div>
<div class="b-print fltrght"><a href="https://uapress.info/uk/news/print/175760">Версія для друку</a></div>
<div class="clr-both"></div>
<div class="b-imgbig">
			<img src="https://uapress.info/content/news/2019/12/175760/big2/06279f265fe3dbff9ab6f770686c7c2b1577355998.jpg" alt="Українські захисники зібрали путінським найманцям ялинку (ВІДЕО)" />
	</div>

			<div class="b-bannernews">
										<!-- Новость, блок баннеров -->
<!-- EBPO квадрат -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="2193375140"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
	<div id="textarticle"><p><strong>Українські захисники Донбасу показали незвичну новорічну ялинку, зібрану зі снарядів, які випускають захисники інтересів Путіна.</strong></p>
<p>Новину передає &laquo;Преса України&raquo;.</p>
<p>Сьогодні, 26 грудня, стало відомо, що українські захисники, які утримують позиції на Маріупольському напрямку, зібрали незвичну ялинку. Так, присвячена вона ворожим силам. У прес-службі Операції-об&rsquo;єднаних сил зазначили, що новорічне &laquo;дерево&raquo; було зібране з ворожих снарядів.</p>
<p>Мова йде про міни, снаряди та гранати, які бойовики використовують для обстрілу українських позицій.&nbsp;</p>
<p>&laquo;Це все боєприпаси, заборонені Мінську домовленостями. Щоб їх зібрати, ми витратили всього 20 хвилин. Але, якщо б була поставлена задача побудувати ялинку висотою 10 метрів, ми б витратили на збір залишків ворожих боєприпасів не більше 4-5 годин&raquo;, - прокоментував подію старший офіцер командування військової частини В'ячеслав.</p>
<p>За його словами, &laquo;подарунок&raquo; путінським найманцям вони готові передати будь-яким способом на певну ділянку лінії фронту.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpressjfo.news%2Fvideos%2F1043136222687189%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="true"></iframe><br /><span style="color: #333333; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; background-color: #f5f5f5;">&nbsp;<div class="b-social">
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<div class="g-plusone" data-size="medium"></div>
    <div class="fb-share-button" data-href="https://uapress.info/uk/news/show/175760" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div>
    <div id="vk_share_button"></div>
	<script>
        $("#vk_share_button").html(VK.Share.button(null, {type: "round_nocount"}));
	</script>
</div>
<div class="b-linknews related">
	<p>Читайте також:</p>
	<ul>
					<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2019/12/175689/small/856e553deba5217232718294339a33341576903167.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/175689">Соцзахист посилено - Рада допомогла учасникам АТО та ООС</a></li>
								<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2019/11/175087/small/fbb823cc56b0c22bfc140d9e1a9e0a621572585865.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/175087">Обстріли на Донбасі: Один військовослужбовець ООС отримав поранення, інший - бойову травму</a></li>
			<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(244592)</script></li>					<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2019/10/174921/small/e6b863a950eedd0ef4edb94e8a84690d1571029326.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/174921">Бойовики Путіна продовжують вести вогонь на Донбасі – ООС</a></li>
						</ul>
</div>
</span></p></div>
<!-- Mediatraffic -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="700_200"></div>
<script type="text/javascript">
	new MTr('700_200', {site:895,format:0});
</script>
<!-- END Mediatraffic -->

<div id="bn90"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "90", renderTo: "bn90", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>

<!-- Mixadvert -->
<div id="MIXADV_5310" class="MIXADVERT_NET"></div>
          <script> 
          var node5310 = document.getElementById("MIXADV_5310");
          if( node5310 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=5310&r="+Math.random();
               node5310.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDUzMTAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNTMxMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTUzMTAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjUzMTAiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
<!-- END Mixadvert -->
<!-- start NEW_content_v1 for uapress.info -->
<div id="adpartner-jsunit-3733">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3733&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for uapress.info -->

	<div class="b-news-after-yandex" style="margin: 10px 0;">
		<!--noindex-->
					﻿<div id="CNM1441" style="text-align:center;display:none" ><div id="CNM1441t" style="display:none"></div></div>
			<script charset="windows-1251" type="text/javascript">(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3);document.write('<div id="'+t+'" class="da-block da-block-'+e+'"></div>');if("undefined"===typeof loaded_blocks_da){loaded_blocks_da=[];function n(){var e=loaded_blocks_da.shift();var t=e.adp_id;var r=e.div;var i=document.createElement("script");i.type="text/javascript";i.async=true;i.charset="windows-1251";i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random();var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0];s.appendChild(i);var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_da.length){n();clearInterval(o)}},50)}setTimeout(n)}loaded_blocks_da.push({adp_id:e,div:t})})(139581)</script>
				<!--/noindex-->
	</div>
<!--noindex-->
<!--/noindex-->

											<div class="b-news-lastnews">
		<h5 class="header"><span>Останні новини</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175762" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175762/small/47a4fb27b4db8ea12625121542b5148b1577359452.jpg" alt="У Німеччині чоловік ледь не помер через білу кров" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:18:</span> <a href="https://uapress.info/uk/news/show/175762">У Німеччині чоловік ледь не помер через білу кров</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175761" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175761/small/44c7f3157703185f7f36b0006721cd1f1577357491.jpg" alt="Мосійчук розкритикував Вакарчука" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">12:51:</span> <a href="https://uapress.info/uk/news/show/175761">Мосійчук розкритикував Вакарчука</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175760" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175760/small/06279f265fe3dbff9ab6f770686c7c2b1577355998.jpg" alt="Українські захисники зібрали путінським найманцям ялинку (ВІДЕО)" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">12:19:</span> <a href="https://uapress.info/uk/news/show/175760">Українські захисники зібрали путінським найманцям ялинку (ВІДЕО)</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175759" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175759/small/2fb5130786566109debf2ebc7c1575c21577353655.jpg" alt="Зеленський не дав зелене світло російській електроенергії" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">11:42:</span> <a href="https://uapress.info/uk/news/show/175759">Зеленський не дав зелене світло російській електроенергії</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175758" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175758/small/444cc6f30faea6fae6c2ce462ae241201577351608.jpg" alt="У селі на Одещині стався потужний вибух" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">11:06:</span> <a href="https://uapress.info/uk/news/show/175758">У селі на Одещині стався потужний вибух</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175757" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175757/small/267a0af3e67f3ca96527edee278944f61577349163.jpg" alt="Перший потяг РФ-Крим отримав першу кримінальну справу" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">10:29:</span> <a href="https://uapress.info/uk/news/show/175757">Перший потяг РФ-Крим отримав першу кримінальну справу</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175756" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175756/small/413f4e50546c518aa1a7499f44c050751577346828.jpg" alt="Пожежа в Одесі: Серед загиблих виявився директор інституту НАН України" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">09:51:</span> <a href="https://uapress.info/uk/news/show/175756">Пожежа в Одесі: Серед загиблих виявився директор інституту НАН України</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175755" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175755/small/50df1c43ddb29728f3c1558ba899cf411577345064.jpg" alt="Business Insider розповів, як правильно заряджати смартфон" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">09:24:</span> <a href="https://uapress.info/uk/news/show/175755">Business Insider розповів, як правильно заряджати смартфон</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<h5 class="header"><span>Більше інформації</span></h5>
<ins class="adsbygoogle" style="display:block; margin-bottom: 10px;" data-ad-format="autorelaxed" data-ad-client="ca-pub-3009791374728080" data-ad-slot="3282391587"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!--/noindex-->

	<div class="b-comments">
		<div class="e-header">Коментарі 0</div>
											<div class="jq_comment_form b-form">
											<p>Тільки <a href="https://uapress.info/uk/user/login">зареєстровані</a> користувачі можуть лишати коментарі.</p>
									</div>
								</div>

											<div class="b-news-lastnews">
		<h5 class="header"><span>Вибір редакції</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175752" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175752/small/ed88872e2bdb7b6918f3d1a9e5995c141577338905.jpg" alt="Сарненський рятувальник показав неймовірний &laquo;трюк&raquo; (ВІДЕО)" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">07:41:</span> <a href="https://uapress.info/uk/news/show/175752">Сарненський рятувальник показав неймовірний «трюк» (ВІДЕО)</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/175751" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/12/175751/small/e4eda75c20906344c271be2a028919471577336822.jpg" alt="В Україні вперше за 15 років трансплантували серце (ВІДЕО)" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">07:07:</span> <a href="https://uapress.info/uk/news/show/175751">В Україні вперше за 15 років трансплантували серце (ВІДЕО)</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<!--/noindex-->
			</div><!--#end b-maincontent block-->
			<div class="clr-both"></div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-emptyfooter"></div>
		</div>
		<div id="b-footer">
			<div class="l-footer">
				<div class="b-copyright fltlft">
					<p>Copyright ©uapress Использование материалов и новостей "Пресса Украины" разрешается при условии ссылки на www.uapress.info. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка на цитируемую статью или новость.</p>
					<p>Газета основана при поддержке "Национального фонда демократии" (США).
						Оф. сайт - "National Endowment for Democracy"</p>
					<p>Редакция - Киев ул. Автозаводская 2. e-mail: uapress18@gmail.com</p>
				</div>
				<div class="b-partners fltlft">
					<ul>
																		<li><a href="https://uapress.info/uk/ros">Правила користування</a></li>

												<li><a href="https://uapress.info/uk/tos">Договір та політика конфіденційності сайту</a></li>

												<li><a href="https://uapress.info/uk/editorial">Редакція</a></li>

												<li><a href="https://uapress.info/uk/advertising">Реклама на сайті</a></li>

					</ul>
				</div>
				<div class="b-partners fltlft">
					<ul>
						
												<li><a href="https://uapress.info/uk/news/list/radio_liberty"><img src="media/images/radio_liberty.png" alt="Радіо Свобода" /></a></li>

												<li><a href="https://uapress.info/uk/news/list/articles_and_reviews">Статті та огляди</a></li>

												<li><a href="https://uapress.info/uk/news/list/announcement">Анонси подій</a></li>

												<li><a href="https://uapress.info/uk/news/list/photo-video">Фото-Відео</a></li>

					</ul>
				</div>
				<div class="b-counters fltrght">
					<!--noindex-->
					<!--LiveInternet counter-->
					<script type="text/javascript"><!--
						document.write("<a href='https://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
								screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число просмотров за 24"+
							" часа, посетителей за 24 часа и за сегодня' "+
							"border='0' width='88' height='31'><\/a>")
						//--></script>
					<!--/LiveInternet-->
				
					<!--/noindex-->
				</div>
			</div><!--#end l-footer block-->
		</div><!--#end b-footer block-->
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/uk_UA/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

												<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=170226&div=DIV_DA_170226"></script>
			<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139585&div=DIV_DA_139585"></script>
																<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139588&div=DIV_DA_139588"></script>
						<script type='text/javascript'>
			(function () {
				var w = window, d = document;
				w.admixZArr = (w.admixZArr || []);
				w.admixerSmOptions = (w.admixerSmOptions || {});
				w.admixerSmOptions.showAdsOnLoad = true;
				if (!w.admixerSm) {
					var adms = document.createElement('script');
					adms.async = true;
					adms.type = 'text/javascript';
					adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
					var node = d.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(adms, node);
				}
			})();
		</script>
				<script async src="https://cdn.onthe.io/io.js/LlQrlk8LPFbR"></script>
	</body>
</html>