<!DOCTYPE html>
<html lang="uk">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<base href="https://uapress.info/" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link rel="alternate" type="application/rss+xml" title="UA Press" href="https://uapress.info/uk/feed/news" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="icon" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="shortcut icon" />
		<link rel="apple-touch-icon" href="https://uapress.info/media/images/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://uapress.info/media/images/touch-icon-ipad.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://uapress.info/media/images/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://uapress.info/media/images/touch-icon-ipad-retina.png">
					<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>														<meta property="og:image" content="https://uapress.info/content/news/2019/6/173504/big2/c1f7432a2561f45ce4e37ca724990b771560932633.jpg" />
						<meta property="og:title" content="Знайдена ймовірна могила Богдана Хмельницького" />
			<meta property="og:description" content="У Черкаській області під однією із церков виявили склеп. Експерти сподіваються знайти в ньому останки гетьмана Богдана Хмельницького." />
			<meta property="og:url" content="https://uapress.info/uk/news/show/173504" />
			<meta property="og:type" content="website" />
									<link type="text/css" href="https://uapress.info/media/css/common.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css?201602071300" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/bootstrap.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pnotify.default.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pixelentity.flare.css" rel="stylesheet" />									<script type="text/javascript" src="https://uapress.info/media/js/bootstrap.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pnotify.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pixelentity.flare.js"></script>						<title>Знайдена ймовірна могила Богдана Хмельницького - . Преса України - новини, свіжі новини, останні новини. uapress.info</title>
		<meta name="author" content="uapress.info" />
		<meta name="description" content="" />
		<meta name="keywords" content="Знайдена ймовірна могила Богдана Хмельницького," />
		<script type="text/javascript">
		window.___gcfg = {
			lang: "uk"
		};
		
		$(document).ready(function()
		{
						var $buoop = {l: "uk"};
			$buoop.ol = window.onload;window.onload=function(){if ($buoop.ol) $buoop.ol();var e = document.createElement("script");e.setAttribute("type", "text/javascript");e.setAttribute("src", "https://browser-update.org/update.js");document.body.appendChild(e);}

			$("body").click(function(e)
			{
				$(".jq_popup").each(function()
				{
					jq_this = $(this);
					if (jq_this.is(":visible") && !$(e.target).closest(jq_this).length)
					{
						jq_this.hide();
					}
				});
			});

			$("body").on("click", ".jq_note_link_action", function()
			{
				$("#jq_note_place").load($(this).attr("href"));
				return false;
			});
		});
		(function() {
			var cx = '010873112263524956573:kjdbhlqx55g';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//www.google.com/cse/cse.js?cx=' + cx + "&language="+"uk";
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
		</script>
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3009791374728080",
          enable_page_level_ads: true
     });
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '9b96a34c-81d0-4a52-b5f5-f42c04231700', ph: 'admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '837286e5-346b-48a8-9a5b-e6c4d2fe6ed3', ph: 'admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '67f9abfb-e80f-4fe5-9d29-71cc33138688', ph: 'admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '53593653-a1c3-4b50-ba05-9dcd3f75f270', ph: 'admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: '166c39b5-82a6-4071-8042-c4e0bca0191c', ph: 'admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: 'f6f1ef01-f416-4372-8380-d3ecdddbd82a', ph: 'admixer_f6f1ef01f41643728380d3ecdddbd82a_zone_33304_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.defineSlot({z: '4060e9c4-b879-4f1e-86f5-af88fbfd51a2', ph: 'admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497', i: 'inv-nets', s:'dfd10ba5-560e-4c7d-998f-4759f9f553bb'});
admixerML.singleRequest();
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70267702-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70267702-4');
</script>

<script type="text/javascript" src="https://uapress.info/adriver/adriver.core.2.ua.js"></script>
<script src="https://cdn.gravitec.net/storage/cc1a0fbe00847fe829cd9ae04da1bcd7/client.js" async></script>
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script>

<script> 
  !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-0240/5724,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
 </script> 
 <script async src="https://www.statsforads.com/tag/930844483.min.js"></script>
	</head>
	<body>
<script async src="//get.optad360.io/sf/ffae6800-7bb9-11e9-90af-02b353d38134/plugin.min.js"></script>

	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086490", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086490;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

	
	<div id="Hjgsargm"></div>
	
	<!-- Adbetnet -->
<script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1624939778})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>

		<div id="b-body">
			<div id="b-header">
				<div class="b-lang">
					<div class="btn-group">
												<a class="btn dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">Українська&nbsp;&nbsp;<span class="caret"></span></a>
						<ul class="dropdown-menu">
																																														<li><a href="https://uapress.info/ru/news/show/173504/">Русский</a></li>
																					</ul>
					</div>
					<div class="btn-group">
													<script type="text/javascript">
								$(document).ready(function()
								{
																				var jq_login_wnd = $("#jq_login_wnd");
										var jq_login_trigger = $("#jq_login_trigger");
										jq_login_wnd.css({
											"top": jq_login_trigger.position().top + jq_login_trigger.outerHeight(true) + 3,
											"right": "0px",
											"left": "auto"
										});
										$("#jq_login_trigger").on("click", function()
										{
											jq_login_wnd.toggle();
											return false;
										});
								});
							</script>
							<div class="dropdown-menu vwt-form-login jq_popup" id="jq_login_wnd">
																				<form action="https://uapress.info/uk/user/login" method="post" accept-charset="utf-8">	<div class="control-group">
		<label class="control-label">Email</label>
		<div class="controls">
			<input type="email" name="login" tabindex="1" class="input-large" autofocus="autofocus" required="required" />		</div>
	</div>
	<div class="control-group">
		<label class="control-label">Пароль</label>
		<div class="controls">
			<input type="password" name="password" tabindex="2" class="input-large" required="required" />		</div>
	</div>
	<div class="control-group">
		<div class="controls">
			<label class="checkbox">
				<input type="checkbox" name="remember_me" value="1" tabindex="3" />				Запам'ятати			</label>
			<input type="hidden" name="csrf" value="bc2fcd9d5c4ab513205a1fbb3567ab1465fc5de0" />			<button class="btn btn-primary btn-large input-block-level" name="action" value="login" type="submit" tabindex="4">Вхід</button>
								</div>
	</div>
		<div class="control-group">
		<div class="controls">
			<p style="margin-bottom: 5px;">або увійдіть через соц.мережу</p>
			<a class="e-social-facebook" href="https://uapress.info/user/login/facebook"></a>
			<a class="e-social-vk" href="https://uapress.info/user/login/vk"></a>
			<a class="e-social-google" href="https://uapress.info/user/login/google"></a>
		</div>
	</div>
	</form>							</div>
																			<div class="btn-group">
								<a class="btn-primary btn" href="https://uapress.info/uk/user/register">Реєстрація</a>
								<a id="jq_login_trigger" class="btn" href="https://uapress.info/uk/user/login">Вхід&nbsp;&nbsp;<span class="caret"></span></a>
							</div>
											</div>
					<div class="b-rss">
												<a href="https://uapress.info/uk/feed/news"><img src="media/images/rss.png" alt="RSS" /></a>
					</div>
				</div>
				<div class="fltrght"></div>
				<div class="clr-both"></div>
				<div class="fltlft e-logo">
						<a href="https://uapress.info/uk"><img src="media/images/logo_uk.png" width="250" height="68" alt="uapress" /></a>
				</div><!--#end logo block-->
				<div class="e-brtop fltrght">
										<!--noindex-->
										<!--/noindex-->
									</div><!--#end banner block-->
				<div class="b-mobile-app fltlft">
					<a target="_blank" href="https://itunes.apple.com/ua/app/pressa-ukrainy/id694131072"><img src="media/images/appstore.png" width="60" height="49" alt="App Store" /></a>
					<a target="_blank" href="https://play.google.com/store/apps/details?id=com.beardapps.uapress"><img src="media/images/googleplay.png" width="60" height="49" alt="Google Play" /></a>
				</div>
				<div class="e-search fltrght">
					<gcse:searchbox-only resultsUrl="https://uapress.info/uk/search"></gcse:searchbox-only>
				</div><!--#end search block-->
				<div class="clr-both"></div>
			</div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-addcontent fltrght">
									<div class="b-brright" style="margin-bottom: 15px;">
						<a href="https://uapress.info/uk/user/register_blog">
							<img src="media/images/blogger_uk.jpg" width="321" hight="77" />
						</a>
					</div>
					<!--  AdRiver code START. Type:AjaxJS Site: womanel BN:9 -->
<div id="adriver_banner_295065120"></div>
<script type="text/javascript">
new adriver("adriver_banner_295065120", {sid:215557, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: womanel BN:3 -->
<div id="adriver_banner_107879425"></div>
<script type="text/javascript">
new adriver("adriver_banner_107879425", {sid:215557, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<div id='admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_53593653a1c34b50ba059dcd3f75f270_zone_33299_sect_10439_site_7497');
});
</script>

<div id='admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_4060e9c4b8794f1e86f5af88fbfd51a2_zone_33417_sect_10439_site_7497');
});
</script>
<!--  Admixer 300x600  -->
<div id='admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_166c39b582a640718042c4e0bca0191c_zone_33303_sect_10439_site_7497');
});
</script>

																						<ul class="ul-news show clr-ovrflw">
	<li><h5><span>Останні новини</span></h5></li>
									<li><span class="e-date">19 червня 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173504" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173504/small/c1f7432a2561f45ce4e37ca724990b771560932633.jpg" alt="Знайдена ймовірна могила Богдана Хмельницького" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173504">Знайдена ймовірна могила Богдана Хмельницького</a>
				<span class="e-time">11:24</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173503" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173503/small/2c3265e578302b5e10d9687dc7e9cd401560930808.jpg" alt="ЛГБТ-спільнота запросила Зеленського на Марш рівності" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173503">ЛГБТ-спільнота запросила Зеленського на Марш рівності</a>
				<span class="e-time">10:53</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173502" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173502/small/9e52765046ceed9aef81cccdec1a4bf31560928913.jpg" alt="Портнов подав п&#039;яту заява проти Порошенка" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173502">Портнов подав п'яту заява проти Порошенка</a>
				<span class="e-time">10:21</span>
			</p>
		</li>
						<li class="li-news">
			<!-- GO2net -->
			<div id='admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784');
});
</script>

<div id='admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784');
});
</script>

<div id='admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784');
});
</script>
	<!-- END GO2net -->
				<!--noindex-->
				<div id="DIV_DA_139588"></div>
				<!--/noindex-->
			</li>
							<li class="li-news">
					<!--noindex-->
					<!-- Новина, блок останніх новин -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-3009791374728080"
						 data-ad-slot="9002847242"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					<!--/noindex-->
				</li>
									<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173501" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173501/small/982122a6f8aad9fdb1a9dd9578b71f081560927161.jpg" alt="Покупались та отруїлись: Озеро Пісочне на Луганщині виявилось небезпечним" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173501">Покупались та отруїлись: Озеро Пісочне на Луганщині виявилось небезпечним</a>
				<span class="e-time">09:52</span>
			</p>
		</li>
								<li><span class="e-date">18 червня 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173488" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173488/small/3d3cfa5df4ee7d5288f20991b37f10751560847978.jpg" alt="Кардашян показала, як обходиться без білизни" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173488">Кардашян показала, як обходиться без білизни</a>
				<span class="e-time">11:52</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173487" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173487/small/029ef6bfe3dafd08f4fe389a30396d351560846465.jpg" alt="Відомий журналіст назвав ідеального кандидата у крісло прем&rsquo;єра України" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173487">Відомий журналіст назвав ідеального кандидата у крісло прем’єра України</a>
				<span class="e-time">11:27</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173486" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173486/small/4b2be32837b19522d6e302e20b76ee1a1560844462.jpg" alt="В Україні різко здорожчала реєстрація патентів і торгових марок" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173486">В Україні різко здорожчала реєстрація патентів і торгових марок</a>
				<span class="e-time">10:54</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173485" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173485/small/24cf99d27e93c623a61ee81361b7b7531560842477.jpg" alt="На тлі подорожчання адмінпослуг за оформлення паспортів у ЦНАП утворились черги" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173485">На тлі подорожчання адмінпослуг за оформлення паспортів у ЦНАП утворились черги</a>
				<span class="e-time">10:21</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173463" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173463/small/cf48f880cf05aa7db8dea81e93d761141560597299.jpg" alt="В Администрацию Зеленского будут пускать в шортах" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173463">В Администрацию Зеленского будут пускать в шортах</a>
				<span class="e-time">09:52</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173484" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173484/small/b3f56e74d1be0e4cbefe02e04c5723111560840496.jpg" alt="За 500 грн українці літатимуть з Києва до Львова" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173484">За 500 грн українці літатимуть з Києва до Львова</a>
				<span class="e-time">09:48</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173483" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173483/small/ec55fed9b57cb0740c70434b68a948b21560838534.jpg" alt="Зеленський розповів, що скаже Путіну при зустрічі" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173483">Зеленський розповів, що скаже Путіну при зустрічі</a>
				<span class="e-time">09:15</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173482" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173482/small/a9318d4ee7893f85ce66af70e44f58fa1560836155.jpg" alt="Представниця ПЄС Баласинович знову обплювала &laquo;простих смертних&raquo; (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173482">Представниця ПЄС Баласинович знову обплювала «простих смертних» (ВІДЕО)</a>
				<span class="e-time">08:35</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173481" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173481/small/0060d7cb96d519ff0969771c692bb5551560833648.jpg" alt="На Донбасі загинув командир розвідки батальйону ЗСУ" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173481">На Донбасі загинув командир розвідки батальйону ЗСУ</a>
				<span class="e-time">07:54</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173480" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173480/small/a75334d49430e66db821733697d185dc1560831063.jpg" alt="У Рівному чоловік прокатав на авто довжелезну &laquo;радіоактивну&raquo; трубу" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173480">У Рівному чоловік прокатав на авто довжелезну «радіоактивну» трубу</a>
				<span class="e-time">07:11</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173479" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173479/small/78279dfa46bd2ef82aef8e86e5a7d9391560828684.jpg" alt="Відому прихильницю сепаратистів Донбасу висміяли за змужнілий вигляд" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173479">Відому прихильницю сепаратистів Донбасу висміяли за змужнілий вигляд</a>
				<span class="e-time">06:31</span>
			</p>
		</li>
								<li><span class="e-date">17 червня 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173478" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173478/small/52b4767155193b8c5f3b512e8ed8083f1560769797.jpg" alt="В Ужгороді 21-річна автоледі на Porsche Cayenne влаштувала жахливу ДТП" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173478">В Ужгороді 21-річна автоледі на Porsche Cayenne влаштувала жахливу ДТП</a>
				<span class="e-time">14:09</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173477" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173477/small/0cbc2cffe5dcd27b59e024b6d0d6e2e11560767993.jpg" alt="Ексдиректор ЦРУ назвав українських військових професіоналами" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173477">Ексдиректор ЦРУ назвав українських військових професіоналами</a>
				<span class="e-time">13:39</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173476" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173476/small/f8d96542f4ead74d1b71fde468a97a791560766416.jpg" alt="Кім Кардашян зробила фото з відомою плямистою моделлю" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173476">Кім Кардашян зробила фото з відомою плямистою моделлю</a>
				<span class="e-time">13:13</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173475" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173475/small/b08dbbea51317a5109909d8e820f8f6d1560765093.jpg" alt="ЄС може призупинити безвіз для окремих країн" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173475">ЄС може призупинити безвіз для окремих країн</a>
				<span class="e-time">12:51</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/173474" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173474/small/4f184223ec97a84d105f80f08941e1941560763858.jpg" alt="На Херсонщині чортове колесо вбило 26-річного хлопця" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/173474">На Херсонщині чортове колесо вбило 26-річного хлопця</a>
				<span class="e-time">12:30</span>
			</p>
		</li>
	</ul><!--#end b-news block-->
<ul class="ul-news show clr-ovrflw">
<li class="li-news">
					<a href="https://uapress.info/content/2019/brekety.jpg" class="link-img fltlft">
							<img src="https://uapress.info/content/2019/brekety.jpg" alt="брекеты" width="70" height="50"></a>
			<p class="clr-ovrflw">
				Где в Киеве можно установить <a href="https://www.103.ua/list/ortodontiya-ustanovka-breketov/kiev/">брекеты</a>?
				<span class="e-time">06:37</span>
			</p>
		</li>
	</ul>

														<div class="b-artstat">
	<script type="text/javascript">
	$(document).ready(function()
	{
		var jq_panels = $(".ul-artstat");
		var jq_links = $(".ul-artstatrub a");
		$(".ul-artstatrub a").click(function()
		{
			var jq_this = $(this);
			jq_panels.hide().filter(jq_this.attr("href")).show();
			jq_links.eq(0).parent().parent().find(".active").removeClass("active");
			jq_this.parent().addClass("active");
			return false;
		}).eq(0).trigger("click");
	});
	</script>
	<ul class="ul-artstatrub">
					<li><a href="#by_comments">Коментують</a></li>
					<li><a href="#by_views">Читають</a></li>
			</ul>
						<ul class="ul-artstat hide" id="by_comments">
									<li><a href="https://uapress.info/uk/news/show/171337#comment105998">Таки да!</a></li>
									<li><a href="https://uapress.info/uk/news/show/171268#comment105997">сказочный идиот</a></li>
									<li><a href="https://uapress.info/uk/news/show/170552#comment105996">Да они что хотят то и делают с этими ценами, сегодня выросли…</a></li>
									<li><a href="https://uapress.info/uk/news/show/171014#comment105995">Дурна і провокативна писанина!!!</a></li>
									<li><a href="https://uapress.info/uk/news/show/170806#comment105994">Пані Тереза Мей має рацію!</a></li>
													<li class="ul-artstat-all"><a href="https://uapress.info/uk/news/comments">Усі коментарі</a></li>
							</ul>
								<ul class="ul-artstat hide" id="by_views">
									<li><a href="https://uapress.info/uk/news/show/173331">Журналіст назвав Ляшка професійною повією</a></li>
									<li><a href="https://uapress.info/uk/news/show/173332">Кабмін дозволив «Нафтогазу» зменшити ціну на газ для українців</a></li>
									<li><a href="https://uapress.info/uk/news/show/173333">Зеленський звернувся до країни-окупанта РФ</a></li>
									<li><a href="https://uapress.info/uk/news/show/173334">На тлі вбивства дитини поліцейськими Аваков не піде у відставку</a></li>
									<li><a href="https://uapress.info/uk/news/show/173337">Україна показала найкращий результат за темпами зростання авіаперевезень</a></li>
											</ul>
			</div><!--#end b-articlestat block-->								<div class="b-facebook">
					<!--noindex-->
					<div class="fb-like-box" data-href="https://www.facebook.com/PressaUkraine?skip_nax_wizard=true&amp;__adt=9#" data-width="260" data-show-faces="true" data-stream="false" data-header="true"></div>
					<!--/noindex-->
				</div>
				<div class="b-vk">
					<!--noindex-->
										<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Більше інформації</span></h5>
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="3968144996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
										<!--/noindex-->
					<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Реклама</span></h5>
					</div>
				</div>
			</div><!--#end b-addcontent block-->
							<div class="b-addcontent1 fltrght">
					<script type="application/javascript">
					var i_oritop = -100;
					$(window).scroll(function()
					{
						var scrollt = window.scrollY;
						var jq_fixed_block = $("#jq_googleadsense_fixed");
						if(i_oritop < 0)
						{
							i_oritop = jq_fixed_block.offset().top;
						}
						if(scrollt >= i_oritop)
						{
							jq_fixed_block.css("left", jq_fixed_block.closest("div").position().left);
							jq_fixed_block.addClass("fixed");
							if (scrollt + jq_fixed_block.height() > $(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))
							{
								jq_fixed_block.css("top", ((scrollt + jq_fixed_block.height()) - ($(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))) * -1);
							}
							else
							{
								jq_fixed_block.css("top", 0);
							}
						}
						else
						{
							jq_fixed_block.removeClass("fixed");
						}
					});
					</script>
					<div id="jq_googleadsense_fixed" style="width: 160px;">
																	<div class="b-artday-short">
		<h5 class="header"><span>Актуально</span></h5>
		<ul>
											<li>
											<img width="160" src="https://uapress.info/content/news/2019/6/173502/left/9e52765046ceed9aef81cccdec1a4bf31560928913.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/173502">Портнов подав п'яту заява проти Порошенка</a>
				</li>
															<li>
											<img width="160" src="https://uapress.info/content/news/2019/6/173482/left/a9318d4ee7893f85ce66af70e44f58fa1560836155.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/173482">Представниця ПЄС Баласинович знову обплювала «простих смертних» (ВІДЕО)</a>
				</li>
																<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
								<li>
											<img width="160" src="https://uapress.info/content/news/2019/6/173464/left/0454ffdde6b695abab0261fe047d09f81560742493.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/173464">Одіозна Баласинович знизила рейтинг ПЄС (ВІДЕО)</a>
				</li>
									<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
									</ul>
	</div>
					</div>
				</div><!--#end b-addcontent block-->
			
			<div id="b-maincontent" class="clr-ovrflw  b-news">
				<h1>Знайдена ймовірна могила Богдана Хмельницького</h1>
<div class="b-author fltlft">Аня Мартинюк <span class="e-time">19 червня 2019, 11:24</span></div>
<div class="b-icons fltlft">
					</div>
<div class="b-print fltrght"><a href="https://uapress.info/uk/news/print/173504">Версія для друку</a></div>
<div class="clr-both"></div>
<div class="b-imgbig">
			<img src="https://uapress.info/content/news/2019/6/173504/big2/c1f7432a2561f45ce4e37ca724990b771560932633.jpg" alt="Знайдена ймовірна могила Богдана Хмельницького" />
	</div>

			<div class="b-bannernews">
										<!-- Новость, блок баннеров -->
<!-- EBPO квадрат -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="2193375140"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
	<div id="textarticle"><p><strong>У Черкаській області під однією із церков виявили склеп. Експерти сподіваються знайти в ньому останки гетьмана Богдана Хмельницького.</strong></p>
<p>Новину передає &laquo;Преса України&raquo;.</p>
<p>Після трьохсотрічних пошуків під Іллінської церквою в Суботові Чигиринського району Черкаської області, ймовірно, було знайдено склеп з останками Богдана Хмельницького та його сина.</p>
<p>Проце розповіли представники громадської організації &laquo;Фонд Великий Льох&raquo;.</p>
<p>&laquo;У суботу вчені знайшли ймовірне поховання Хмельницького. У родової церкви-усипальниці георадари зафіксували старовинний склеп. Фахівці припускають, що це поховання гетьмана, яке шукали понад 300 років&raquo;, - йдеться у повідомленні.</p>
<p>За попередніми даними, склеп на глибині 4 метри знайшли за допомогою 4 георадарів. За словами Ксенії Бондар, співробітниці КНУ ім. Т. Шевченка, експерти показали тривимірне зображення об'єкта.</p>
<p>&laquo;Ми отримали чітке тривимірне зображення аномалії в центральній частині церкви. Її геометрія і розміри (довжина три метри, ширина 1,3 метра) відповідають об'єкту, схожому на склеп&raquo;, - зазначила вона.</p>
<p><span style="color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; background-color: rgb(245, 245, 245);">&nbsp;<div class="b-social">
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<div class="g-plusone" data-size="medium"></div>
    <div class="fb-share-button" data-href="https://uapress.info/uk/news/show/173504" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div>
    <div id="vk_share_button"></div>
	<script>
        $("#vk_share_button").html(VK.Share.button(null, {type: "round_nocount"}));
	</script>
</div>
<div class="b-linknews related">
	<p>Читайте також:</p>
	<ul>
					<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2015/9/97753/small/e06d061a77a7bde916b8a91163029d411443435414.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/97753">Могила сина Януковича у Севастополі поступово облаштовується (ФОТО)</a></li>
								<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2014/7/30082/small/02935b82360f44c2c4557afe6782baae1404473546.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/30082">Саур-Могила звільнена українськими бійцями (ВІДЕО) </a></li>
			<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(244592)</script></li>					<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2014/5/25983/small/4ba8b75800e214eabc1072bfe472e56f1401187303.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/25983">Жителі Слов'янська: міські притулки - це братська могила (ВІДЕО)</a></li>
						</ul>
</div>
&nbsp;</span></p>
<p>&nbsp;</p></div>
<!-- Mediatraffic -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="700_200"></div>
<script type="text/javascript">
	new MTr('700_200', {site:895,format:0});
</script>
<!-- END Mediatraffic -->

<!-- Mixadvert -->
<div id="MIXADV_5310" class="MIXADVERT_NET"></div>
          <script> 
          var node5310 = document.getElementById("MIXADV_5310");
          if( node5310 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=5310&r="+Math.random();
               node5310.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDUzMTAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNTMxMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTUzMTAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjUzMTAiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
<!-- END Mixadvert -->
<!-- start NEW_content_v1 for uapress.info -->
<div id="adpartner-jsunit-3733">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3733&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for uapress.info -->

	<div class="b-news-after-yandex" style="margin: 10px 0;">
		<!--noindex-->
					﻿<div id="CNM1441" style="text-align:center;display:none" ><div id="CNM1441t" style="display:none"></div></div>
			<script charset="windows-1251" type="text/javascript">(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3);document.write('<div id="'+t+'" class="da-block da-block-'+e+'"></div>');if("undefined"===typeof loaded_blocks_da){loaded_blocks_da=[];function n(){var e=loaded_blocks_da.shift();var t=e.adp_id;var r=e.div;var i=document.createElement("script");i.type="text/javascript";i.async=true;i.charset="windows-1251";i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random();var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0];s.appendChild(i);var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_da.length){n();clearInterval(o)}},50)}setTimeout(n)}loaded_blocks_da.push({adp_id:e,div:t})})(139581)</script>
				<!--/noindex-->
	</div>
<!--noindex-->
<!--/noindex-->

											<div class="b-news-lastnews">
		<h5 class="header"><span>Останні новини</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173504" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173504/small/c1f7432a2561f45ce4e37ca724990b771560932633.jpg" alt="Знайдена ймовірна могила Богдана Хмельницького" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">11:24:</span> <a href="https://uapress.info/uk/news/show/173504">Знайдена ймовірна могила Богдана Хмельницького</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173503" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173503/small/2c3265e578302b5e10d9687dc7e9cd401560930808.jpg" alt="ЛГБТ-спільнота запросила Зеленського на Марш рівності" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">10:53:</span> <a href="https://uapress.info/uk/news/show/173503">ЛГБТ-спільнота запросила Зеленського на Марш рівності</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173502" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173502/small/9e52765046ceed9aef81cccdec1a4bf31560928913.jpg" alt="Портнов подав п&#039;яту заява проти Порошенка" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">10:21:</span> <a href="https://uapress.info/uk/news/show/173502">Портнов подав п'яту заява проти Порошенка</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173501" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173501/small/982122a6f8aad9fdb1a9dd9578b71f081560927161.jpg" alt="Покупались та отруїлись: Озеро Пісочне на Луганщині виявилось небезпечним" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">09:52:</span> <a href="https://uapress.info/uk/news/show/173501">Покупались та отруїлись: Озеро Пісочне на Луганщині виявилось небезпечним</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173488" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173488/small/3d3cfa5df4ee7d5288f20991b37f10751560847978.jpg" alt="Кардашян показала, як обходиться без білизни" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">11:52:</span> <a href="https://uapress.info/uk/news/show/173488">Кардашян показала, як обходиться без білизни</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173487" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173487/small/029ef6bfe3dafd08f4fe389a30396d351560846465.jpg" alt="Відомий журналіст назвав ідеального кандидата у крісло прем&rsquo;єра України" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">11:27:</span> <a href="https://uapress.info/uk/news/show/173487">Відомий журналіст назвав ідеального кандидата у крісло прем’єра України</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173486" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173486/small/4b2be32837b19522d6e302e20b76ee1a1560844462.jpg" alt="В Україні різко здорожчала реєстрація патентів і торгових марок" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">10:54:</span> <a href="https://uapress.info/uk/news/show/173486">В Україні різко здорожчала реєстрація патентів і торгових марок</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173485" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173485/small/24cf99d27e93c623a61ee81361b7b7531560842477.jpg" alt="На тлі подорожчання адмінпослуг за оформлення паспортів у ЦНАП утворились черги" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">10:21:</span> <a href="https://uapress.info/uk/news/show/173485">На тлі подорожчання адмінпослуг за оформлення паспортів у ЦНАП утворились черги</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<h5 class="header"><span>Більше інформації</span></h5>
<ins class="adsbygoogle" style="display:block; margin-bottom: 10px;" data-ad-format="autorelaxed" data-ad-client="ca-pub-3009791374728080" data-ad-slot="3282391587"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!--/noindex-->

	<div class="b-comments">
		<div class="e-header">Коментарі 0</div>
											<div class="jq_comment_form b-form">
											<p>Тільки <a href="https://uapress.info/uk/user/login">зареєстровані</a> користувачі можуть лишати коментарі.</p>
									</div>
								</div>

											<div class="b-news-lastnews">
		<h5 class="header"><span>Вибір редакції</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173484" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173484/small/b3f56e74d1be0e4cbefe02e04c5723111560840496.jpg" alt="За 500 грн українці літатимуть з Києва до Львова" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">09:48:</span> <a href="https://uapress.info/uk/news/show/173484">За 500 грн українці літатимуть з Києва до Львова</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/173483" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/6/173483/small/ec55fed9b57cb0740c70434b68a948b21560838534.jpg" alt="Зеленський розповів, що скаже Путіну при зустрічі" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">09:15:</span> <a href="https://uapress.info/uk/news/show/173483">Зеленський розповів, що скаже Путіну при зустрічі</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<!--/noindex-->
			</div><!--#end b-maincontent block-->
			<div class="clr-both"></div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-emptyfooter"></div>
		</div>
		<div id="b-footer">
			<div class="l-footer">
				<div class="b-copyright fltlft">
					<p>Copyright ©uapress Использование материалов и новостей "Пресса Украины" разрешается при условии ссылки на www.uapress.info. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка на цитируемую статью или новость.</p>
					<p>Газета основана при поддержке "Национального фонда демократии" (США).
						Оф. сайт - "National Endowment for Democracy"</p>
					<p>Редакция - Киев ул. Автозаводская 2. e-mail: uapress18@gmail.com</p>
				</div>
				<div class="b-partners fltlft">
					<ul>
																		<li><a href="https://uapress.info/uk/ros">Правила користування</a></li>

												<li><a href="https://uapress.info/uk/tos">Договір та політика конфіденційності сайту</a></li>

												<li><a href="https://uapress.info/uk/editorial">Редакція</a></li>

												<li><a href="https://uapress.info/uk/advertising">Реклама на сайті</a></li>

					</ul>
				</div>
				<div class="b-partners fltlft">
					<ul>
						
												<li><a href="https://uapress.info/uk/news/list/radio_liberty"><img src="media/images/radio_liberty.png" alt="Радіо Свобода" /></a></li>

												<li><a href="https://uapress.info/uk/news/list/articles_and_reviews">Статті та огляди</a></li>

												<li><a href="https://uapress.info/uk/news/list/announcement">Анонси подій</a></li>

												<li><a href="https://uapress.info/uk/news/list/photo-video">Фото-Відео</a></li>

					</ul>
				</div>
				<div class="b-counters fltrght">
					<!--noindex-->
					<!--LiveInternet counter-->
					<script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
								screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число просмотров за 24"+
							" часа, посетителей за 24 часа и за сегодня' "+
							"border='0' width='88' height='31'><\/a>")
						//--></script>
					<!--/LiveInternet-->
				
					<!--/noindex-->
				</div>
			</div><!--#end l-footer block-->
		</div><!--#end b-footer block-->
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/uk_UA/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

												<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=170226&div=DIV_DA_170226"></script>
			<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139585&div=DIV_DA_139585"></script>
																<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139588&div=DIV_DA_139588"></script>
						<script type='text/javascript'>
			(function () {
				var w = window, d = document;
				w.admixZArr = (w.admixZArr || []);
				w.admixerSmOptions = (w.admixerSmOptions || {});
				w.admixerSmOptions.showAdsOnLoad = true;
				if (!w.admixerSm) {
					var adms = document.createElement('script');
					adms.async = true;
					adms.type = 'text/javascript';
					adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
					var node = d.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(adms, node);
				}
			})();
		</script>
				<script async src="https://cdn.onthe.io/io.js/LlQrlk8LPFbR"></script>
	</body>
</html>