<!DOCTYPE html>
<html lang="uk">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<base href="https://uapress.info/" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link rel="alternate" type="application/rss+xml" title="UA Press" href="https://uapress.info/uk/feed/news" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="icon" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="shortcut icon" />
		<link rel="apple-touch-icon" href="https://uapress.info/media/images/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://uapress.info/media/images/touch-icon-ipad.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://uapress.info/media/images/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://uapress.info/media/images/touch-icon-ipad-retina.png">
					<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>														<meta property="og:image" content="https://uapress.info/content/news/2019/3/172136/big2/f81d1d71b5cb20937fe10185e98b32721551935796.jpg" />
						<meta property="og:title" content="В Україну завезли браковані презервативи" />
			<meta property="og:description" content="В Україну завезли презервативи Durex, які через невідповідність нормам мали бути знищені. Натомість їх вільно купують українські споживачі." />
			<meta property="og:url" content="https://uapress.info/uk/news/show/172136" />
			<meta property="og:type" content="website" />
									<link type="text/css" href="https://uapress.info/media/css/common.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css?201602071300" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/bootstrap.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pnotify.default.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pixelentity.flare.css" rel="stylesheet" />									<script type="text/javascript" src="https://uapress.info/media/js/bootstrap.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pnotify.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pixelentity.flare.js"></script>						<title>В Україну завезли браковані презервативи - . Преса України - новини, свіжі новини, останні новини. uapress.info</title>
		<meta name="author" content="uapress.info" />
		<meta name="description" content="" />
		<meta name="keywords" content="В Україну завезли браковані презервативи," />
		<script type="text/javascript">
		window.___gcfg = {
			lang: "uk"
		};
		
		$(document).ready(function()
		{
						var $buoop = {l: "uk"};
			$buoop.ol = window.onload;window.onload=function(){if ($buoop.ol) $buoop.ol();var e = document.createElement("script");e.setAttribute("type", "text/javascript");e.setAttribute("src", "https://browser-update.org/update.js");document.body.appendChild(e);}

			$("body").click(function(e)
			{
				$(".jq_popup").each(function()
				{
					jq_this = $(this);
					if (jq_this.is(":visible") && !$(e.target).closest(jq_this).length)
					{
						jq_this.hide();
					}
				});
			});

			$("body").on("click", ".jq_note_link_action", function()
			{
				$("#jq_note_place").load($(this).attr("href"));
				return false;
			});
		});
		(function() {
			var cx = '010873112263524956573:kjdbhlqx55g';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//www.google.com/cse/cse.js?cx=' + cx + "&language="+"uk";
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
		</script>
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3009791374728080",
          enable_page_level_ads: true
     });
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '9b96a34c-81d0-4a52-b5f5-f42c04231700', ph: 'admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '837286e5-346b-48a8-9a5b-e6c4d2fe6ed3', ph: 'admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '67f9abfb-e80f-4fe5-9d29-71cc33138688', ph: 'admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70267702-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70267702-4');
</script>

<script src="https://cdn.gravitec.net/storage/cc1a0fbe00847fe829cd9ae04da1bcd7/client.js" async></script>
	</head>
	<body>
	
	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086490", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086490;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

	
	<div id="Hjgsargm"></div>
<script>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('Hjgsargm', {id:1624939778});
</script>
		<div id="b-body">
			<div id="b-header">
				<div class="b-lang">
					<div class="btn-group">
												<a class="btn dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">Українська&nbsp;&nbsp;<span class="caret"></span></a>
						<ul class="dropdown-menu">
																																														<li><a href="https://uapress.info/ru/news/show/172136/">Русский</a></li>
																					</ul>
					</div>
					<div class="btn-group">
													<script type="text/javascript">
								$(document).ready(function()
								{
																				var jq_login_wnd = $("#jq_login_wnd");
										var jq_login_trigger = $("#jq_login_trigger");
										jq_login_wnd.css({
											"top": jq_login_trigger.position().top + jq_login_trigger.outerHeight(true) + 3,
											"right": "0px",
											"left": "auto"
										});
										$("#jq_login_trigger").on("click", function()
										{
											jq_login_wnd.toggle();
											return false;
										});
								});
							</script>
							<div class="dropdown-menu vwt-form-login jq_popup" id="jq_login_wnd">
																				<form action="https://uapress.info/uk/user/login" method="post" accept-charset="utf-8">	<div class="control-group">
		<label class="control-label">Email</label>
		<div class="controls">
			<input type="email" name="login" tabindex="1" class="input-large" autofocus="autofocus" required="required" />		</div>
	</div>
	<div class="control-group">
		<label class="control-label">Пароль</label>
		<div class="controls">
			<input type="password" name="password" tabindex="2" class="input-large" required="required" />		</div>
	</div>
	<div class="control-group">
		<div class="controls">
			<label class="checkbox">
				<input type="checkbox" name="remember_me" value="1" tabindex="3" />				Запам'ятати			</label>
			<input type="hidden" name="csrf" value="e088bbc26ad0a5f04070c9acb6660b73d975b9d4" />			<button class="btn btn-primary btn-large input-block-level" name="action" value="login" type="submit" tabindex="4">Вхід</button>
								</div>
	</div>
		<div class="control-group">
		<div class="controls">
			<p style="margin-bottom: 5px;">або увійдіть через соц.мережу</p>
			<a class="e-social-facebook" href="https://uapress.info/user/login/facebook"></a>
			<a class="e-social-vk" href="https://uapress.info/user/login/vk"></a>
			<a class="e-social-google" href="https://uapress.info/user/login/google"></a>
		</div>
	</div>
	</form>							</div>
																			<div class="btn-group">
								<a class="btn-primary btn" href="https://uapress.info/uk/user/register">Реєстрація</a>
								<a id="jq_login_trigger" class="btn" href="https://uapress.info/uk/user/login">Вхід&nbsp;&nbsp;<span class="caret"></span></a>
							</div>
											</div>
					<div class="b-rss">
												<a href="https://uapress.info/uk/feed/news"><img src="media/images/rss.png" alt="RSS" /></a>
					</div>
				</div>
				<div class="fltrght"></div>
				<div class="clr-both"></div>
				<div class="fltlft e-logo">
						<a href="https://uapress.info/uk"><img src="media/images/logo_uk.png" width="250" height="68" alt="uapress" /></a>
				</div><!--#end logo block-->
				<div class="e-brtop fltrght">
										<!--noindex-->
										<!--/noindex-->
									</div><!--#end banner block-->
				<div class="b-mobile-app fltlft">
					<a target="_blank" href="https://itunes.apple.com/ua/app/pressa-ukrainy/id694131072"><img src="media/images/appstore.png" width="60" height="49" alt="App Store" /></a>
					<a target="_blank" href="https://play.google.com/store/apps/details?id=com.beardapps.uapress"><img src="media/images/googleplay.png" width="60" height="49" alt="Google Play" /></a>
				</div>
				<div class="e-search fltrght">
					<gcse:searchbox-only resultsUrl="https://uapress.info/uk/search"></gcse:searchbox-only>
				</div><!--#end search block-->
				<div class="clr-both"></div>
			</div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-addcontent fltrght">
									<div class="b-brright" style="margin-bottom: 15px;">
						<a href="https://uapress.info/uk/user/register_blog">
							<img src="media/images/blogger_uk.jpg" width="321" hight="77" />
						</a>
					</div>
																						<ul class="ul-news show clr-ovrflw">
	<li><h5><span>Останні новини</span></h5></li>
									<li><span class="e-date">07 березня 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172137" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172137/small/f656ab508041a0711c84f4ce892ea6201551937572.jpg" alt="Українські школярі більше не отримуватимуть атестат про освіту" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172137">Українські школярі більше не отримуватимуть атестат про освіту</a>
				<span class="e-time">07:46</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172136" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172136/small/f81d1d71b5cb20937fe10185e98b32721551935796.jpg" alt="В Україну завезли браковані презервативи" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172136">В Україну завезли браковані презервативи</a>
				<span class="e-time">07:16</span>
			</p>
		</li>
								<li><span class="e-date">06 березня 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172133" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172133/small/559b7167aec8205a2035ce3b024001831551873517.jpg" alt="У аеропорту Філіппін виявили контрабанду з понад 1500 черепах" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172133">У аеропорту Філіппін виявили контрабанду з понад 1500 черепах</a>
				<span class="e-time">13:58</span>
			</p>
		</li>
						<li class="li-news">
			<!-- GO2net -->
			<div id='admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784');
});
</script>

<div id='admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784');
});
</script>

<div id='admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784');
});
</script>
	<!-- END GO2net -->
				<!--noindex-->
				<div id="DIV_DA_139588"></div>
				<!--/noindex-->
			</li>
							<li class="li-news">
					<!--noindex-->
					<!-- Новина, блок останніх новин -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-3009791374728080"
						 data-ad-slot="9002847242"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					<!--/noindex-->
				</li>
									<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172132" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172132/small/8d850f8a3bc5e0d2612b6bc6af0911491551872036.jpg" alt="Синоптик спрогнозувала 15-градусне тепло в Україні" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172132">Синоптик спрогнозувала 15-градусне тепло в Україні</a>
				<span class="e-time">13:33</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172131" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172131/small/c995795b0fc4ed3712b4b68b4e4777f71551870192.jpg" alt="Попри війну на Донбасі одразу 7 українців увійшли у список доларових мільярдерів Forbes" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172131">Попри війну на Донбасі одразу 7 українців увійшли у список доларових мільярдерів Forbes</a>
				<span class="e-time">13:03</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172130" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172130/small/56430d4e222b89f53ea972e35fd943481551868178.jpg" alt="Bugatti представила найдорожчий суперкар у світі (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172130">Bugatti представила найдорожчий суперкар у світі (ВІДЕО)</a>
				<span class="e-time">12:29</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172129" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172129/small/b2032ed5ebdcfdac33b1ee196aa060521551866453.jpg" alt="Названо найбруднішу столицю у 2018 році" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172129">Названо найбруднішу столицю у 2018 році</a>
				<span class="e-time">12:01</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172128" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172128/small/c560d028f4970f2212296e1ad23ca5621551864631.jpg" alt="Коломойський пообіцяв повернути виведені з Привату мільйони доларів" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172128">Коломойський пообіцяв повернути виведені з Привату мільйони доларів</a>
				<span class="e-time">11:30</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172126" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172126/small/3db837fd43fb9730c16c415880ddef7c1551862634.jpg" alt="У США не оцінили рішення українського суду вберегти корупціонерів від покарання" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172126">У США не оцінили рішення українського суду вберегти корупціонерів від покарання</a>
				<span class="e-time">10:56</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172125" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172125/small/985725418d1def46d945f167465402a01551861324.jpg" alt="Сповідь Поклонської: Зрадниця України розповіла про замах на неї" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172125">Сповідь Поклонської: Зрадниця України розповіла про замах на неї</a>
				<span class="e-time">10:35</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172124" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172124/small/00f8527474d1bdaf8216519a39685b5e1551859471.jpg" alt="З&rsquo;явилися нові подробиці смерті вокаліста Prodigy" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172124">З’явилися нові подробиці смерті вокаліста Prodigy</a>
				<span class="e-time">10:04</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172123" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172123/small/7c02630e6ba9257ace40a9621c92d8351551857682.jpg" alt="Екс-ватажок &laquo;ДНР&raquo; здався СБУ" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172123">Екс-ватажок «ДНР» здався СБУ</a>
				<span class="e-time">09:34</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172122" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172122/small/f523f0a70baef63585d481b3440aaa9f1551855813.jpg" alt="Кращий бомбардир англійського футболу проміняв дружину на молоду модель" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172122">Кращий бомбардир англійського футболу проміняв дружину на молоду модель</a>
				<span class="e-time">09:03</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172121" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172121/small/ecd214d807c692594287ac8f8e7a42cf1551854246.jpg" alt="Журналіст прокоментував вбивство ювеліра Сергія Кисельова" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172121">Журналіст прокоментував вбивство ювеліра Сергія Кисельова</a>
				<span class="e-time">08:37</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172120" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172120/small/45f9531676535160bd1ac382a17284621551851928.jpg" alt="Актор-гігант з &laquo;Ігри престолів&raquo; встановив новий світовий рекорд (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172120">Актор-гігант з «Ігри престолів» встановив новий світовий рекорд (ВІДЕО)</a>
				<span class="e-time">07:58</span>
			</p>
		</li>
								<li><span class="e-date">05 березня 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172117" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172117/small/0437b71f3be2578521b01fb35a22c6581551787048.jpg" alt="Вчені Гарварду назвали простий та водночас дорогий спосіб стати щасливим" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172117">Вчені Гарварду назвали простий та водночас дорогий спосіб стати щасливим</a>
				<span class="e-time">13:55</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172116" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172116/small/60a8320070369095ecab8918764b30901551784584.jpg" alt="Експерт назвав шляхи збільшення кількості працюючих в Україні" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172116">Експерт назвав шляхи збільшення кількості працюючих в Україні</a>
				<span class="e-time">13:16</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172115" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172115/small/dc02c20e846110e62433d5e0160d63881551782538.jpg" alt="В Україні піднімуться ціни на велосипеди" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172115">В Україні піднімуться ціни на велосипеди</a>
				<span class="e-time">12:42</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172114" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172114/small/48a60a5db66bb0c3790feff10c4a63731551780978.jpg" alt="Forbes вкотре назвав Джеффа Безоса найбагатшою людиною у світі" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172114">Forbes вкотре назвав Джеффа Безоса найбагатшою людиною у світі</a>
				<span class="e-time">12:16</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/172113" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172113/small/9a3f34a8ddb533ebe222efacabbeb67b1551777160.jpg" alt="Клінтон остаточно відмовилась боротися за крісло президента США" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/172113">Клінтон остаточно відмовилась боротися за крісло президента США</a>
				<span class="e-time">11:12</span>
			</p>
		</li>
	</ul><!--#end b-news block-->
<ul class="ul-news show clr-ovrflw">
<li class="li-news">
							<a href="https://uapress.info/content/2018/uborka.jpg" class="link-img fltlft">
							<img src="https://uapress.info/content/2018/uborka.jpg" alt="Клининговая компания Уборка 24" width="70" height="50"></a>
			
			<p class="clr-ovrflw">
				<a href="https://uborka24.com.ua/">Клининговая компания Уборка 24</a> - доверьте уборку профессионалам и наслаждайтесь чистотой вокруг.
				<span class="e-time">06:37</span>
			</p>
		</li>
	</ul>
<a href="https://kloomba.com/market/zhenskaya-verkhnyaya-odezhda/"><img src="https://uapress.info/content/2018/klumba.jpg" alt="kloomba.com"></a>

														<div class="b-artstat">
	<script type="text/javascript">
	$(document).ready(function()
	{
		var jq_panels = $(".ul-artstat");
		var jq_links = $(".ul-artstatrub a");
		$(".ul-artstatrub a").click(function()
		{
			var jq_this = $(this);
			jq_panels.hide().filter(jq_this.attr("href")).show();
			jq_links.eq(0).parent().parent().find(".active").removeClass("active");
			jq_this.parent().addClass("active");
			return false;
		}).eq(0).trigger("click");
	});
	</script>
	<ul class="ul-artstatrub">
					<li><a href="#by_comments">Коментують</a></li>
					<li><a href="#by_views">Читають</a></li>
			</ul>
						<ul class="ul-artstat hide" id="by_comments">
									<li><a href="https://uapress.info/uk/news/show/171337#comment105998">Таки да!</a></li>
									<li><a href="https://uapress.info/uk/news/show/171268#comment105997">сказочный идиот</a></li>
									<li><a href="https://uapress.info/uk/news/show/170552#comment105996">Да они что хотят то и делают с этими ценами, сегодня выросли…</a></li>
									<li><a href="https://uapress.info/uk/news/show/171014#comment105995">Дурна і провокативна писанина!!!</a></li>
									<li><a href="https://uapress.info/uk/news/show/170806#comment105994">Пані Тереза Мей має рацію!</a></li>
													<li class="ul-artstat-all"><a href="https://uapress.info/uk/news/comments">Усі коментарі</a></li>
							</ul>
								<ul class="ul-artstat hide" id="by_views">
									<li><a href="https://uapress.info/uk/news/show/172032">Сумки на пояс – номер один в списке маст-хэвов</a></li>
									<li><a href="https://uapress.info/uk/news/show/172033">Українські одинадцятикласники вчитимуть історію створення ПЦУ</a></li>
									<li><a href="https://uapress.info/uk/news/show/172034">Ді Капріо закликав небайдужих підписати петицію про захист косаток у Примор’ї</a></li>
									<li><a href="https://uapress.info/uk/news/show/172035">Порошенко хоче «позбутися» Авакова - експерт</a></li>
									<li><a href="https://uapress.info/uk/news/show/172036">WhatsApp порадує користувачів новою функцією</a></li>
											</ul>
			</div><!--#end b-articlestat block-->								<div class="b-facebook">
					<!--noindex-->
					<div class="fb-like-box" data-href="https://www.facebook.com/PressaUkraine?skip_nax_wizard=true&amp;__adt=9#" data-width="260" data-show-faces="true" data-stream="false" data-header="true"></div>
					<!--/noindex-->
				</div>
				<div class="b-vk">
					<!--noindex-->
										<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Більше інформації</span></h5>
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="3968144996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
										<!--/noindex-->
					<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Реклама</span></h5>
					</div>
				</div>
			</div><!--#end b-addcontent block-->
							<div class="b-addcontent1 fltrght">
					<script type="application/javascript">
					var i_oritop = -100;
					$(window).scroll(function()
					{
						var scrollt = window.scrollY;
						var jq_fixed_block = $("#jq_googleadsense_fixed");
						if(i_oritop < 0)
						{
							i_oritop = jq_fixed_block.offset().top;
						}
						if(scrollt >= i_oritop)
						{
							jq_fixed_block.css("left", jq_fixed_block.closest("div").position().left);
							jq_fixed_block.addClass("fixed");
							if (scrollt + jq_fixed_block.height() > $(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))
							{
								jq_fixed_block.css("top", ((scrollt + jq_fixed_block.height()) - ($(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))) * -1);
							}
							else
							{
								jq_fixed_block.css("top", 0);
							}
						}
						else
						{
							jq_fixed_block.removeClass("fixed");
						}
					});
					</script>
					<div id="jq_googleadsense_fixed" style="width: 160px;">
																	<div class="b-artday-short">
		<h5 class="header"><span>Актуально</span></h5>
		<ul>
											<li>
											<img width="160" src="https://uapress.info/content/news/2019/3/172136/left/f81d1d71b5cb20937fe10185e98b32721551935796.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/172136">В Україну завезли браковані презервативи</a>
				</li>
															<li>
											<img width="160" src="https://uapress.info/content/news/2019/3/172123/left/7c02630e6ba9257ace40a9621c92d8351551857682.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/172123">Екс-ватажок «ДНР» здався СБУ</a>
				</li>
																<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
								<li>
											<img width="160" src="https://uapress.info/content/news/2019/3/172112/left/a4fb2eef8fd929231f6517177a849fda1551775388.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/172112">Дмитро Гордон назвав своїх потенційних вбивць (ВІДЕО)</a>
				</li>
									<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
									</ul>
	</div>
					</div>
				</div><!--#end b-addcontent block-->
			
			<div id="b-maincontent" class="clr-ovrflw  b-news">
				<h1>В Україну завезли браковані презервативи</h1>
<div class="b-author fltlft">Аня Мартинюк <span class="e-time">07 березня 2019, 07:16</span></div>
<div class="b-icons fltlft">
					</div>
<div class="b-print fltrght"><a href="https://uapress.info/uk/news/print/172136">Версія для друку</a></div>
<div class="clr-both"></div>
<div class="b-imgbig">
			<img src="https://uapress.info/content/news/2019/3/172136/big2/f81d1d71b5cb20937fe10185e98b32721551935796.jpg" alt="В Україну завезли браковані презервативи" />
	</div>

			<div class="b-bannernews">
										<!-- Новость, блок баннеров -->
<!-- EBPO квадрат -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="2193375140"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
	<div id="textarticle"><p><strong>В Україну завезли презервативи Durex, які через невідповідність нормам мали бути знищені. Натомість їх вільно купують українські споживачі.</strong></p>
<p>Новину передає &laquo;Преса України&raquo;.</p>
<p>У Держлікслужбі попередили українців, що в країні почали реалізовувати браковані презервативи. Мова йде про &laquo;презервативи латексн з силіконовою змазкою Durex RealFeel (натуральні відчуття)&raquo; партій №: 1000433147, 1000494067, 1000474803.</p>
<p>У відомстві уточнили, що браковані презервативи зустрічаються як у пачках по 3, так і в пачках по 12 штук. Відомо, що виявити браковану продукцію допоміг представник виробника презервативів Reckitt Benckiser Healthcare (UK) Ltd. Так, він здійснив покупку презервативів свого бренду через Інтернет.&nbsp;</p>
<p>&laquo;Зазначені партії не відповідають вимогам технічних регламентів до медичних виробів. Через зазначеної проблеми вони (партії) не отримали дозволу на продаж, проте все ж з'явилися в незаконний спосіб на ринку України&raquo;, - розповіли у Держлікслужбі.</p>
<p>За попередніми даними, презервативи вказаних партій мали бути знищеними. В результаті представник Reckitt Benckiser Healthcare звернувся до правоохоронних органів України. У Держлікслужбі в свою чергу пообіцяли вжити необхідні заходи.</p>
<p>Як повідомлялось раніше, ряд експертів та лідер &laquo;Радикольної партії&raquo; Олег Ляшко заявляли, що американка Уляна Супрун, яка незаконно займає посаду виконувачки обов'язків міністра охорони здоров'я України, працює в інтересах іноземних компаній. Так, вона реалізовує в Україні сумнівні ліки та вакцини. Зокрема ті, термін дії яких закінчується.</p>
<p><span style="color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; background-color: rgb(245, 245, 245);">&nbsp;<div class="b-social">
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<div class="g-plusone" data-size="medium"></div>
    <div class="fb-share-button" data-href="https://uapress.info/uk/news/show/172136" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div>
    <div id="vk_share_button"></div>
	<script>
        $("#vk_share_button").html(VK.Share.button(null, {type: "round_nocount"}));
	</script>
</div>
<div class="b-linknews related">
	<p>Читайте також:</p>
	<ul>
					<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2018/10/170439/small/4a3df2d963d8e0e5cc06d9eba63d12631539838935.png" class="fltlft" /><a href="https://uapress.info/uk/news/show/170439">Вчені придумали спосіб покращити презервативи</a></li>
								<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2018/6/169036/small/1bdcf671928018700b11ab67c6a700691528294976.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/169036">Презервативи дешевші, ніж народити дитину: реклама в Києві шокувала громадян</a></li>
								<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2015/6/82861/small/2ebf227634439155bc6cf8c332e74be41435168112.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/82861">Підлітки створили презервативи, які змінюють колір, реагуючи на венеричні захворювання</a></li>
			<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(244592)</script></li>			</ul>
</div>
</span></p></div>
<!-- Mediatraffic -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="700_200"></div>
<script type="text/javascript">
	new MTr('700_200', {site:895,format:0});
</script>
<!-- END Mediatraffic -->

<!-- Mixadvert -->
<div id="MIXADV_5310" class="MIXADVERT_NET"></div>
          <script> 
          var node5310 = document.getElementById("MIXADV_5310");
          if( node5310 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=5310&r="+Math.random();
               node5310.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDUzMTAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNTMxMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTUzMTAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjUzMTAiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
<!-- END Mixadvert -->
<!-- start NEW_content_v1 for uapress.info -->
<div id="adpartner-jsunit-3733">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3733&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for uapress.info -->

	<div class="b-news-after-yandex" style="margin: 10px 0;">
		<!--noindex-->
					﻿<div id="CNM1441" style="text-align:center;display:none" ><div id="CNM1441t" style="display:none"></div></div>
			<script charset="windows-1251" type="text/javascript">(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3);document.write('<div id="'+t+'" class="da-block da-block-'+e+'"></div>');if("undefined"===typeof loaded_blocks_da){loaded_blocks_da=[];function n(){var e=loaded_blocks_da.shift();var t=e.adp_id;var r=e.div;var i=document.createElement("script");i.type="text/javascript";i.async=true;i.charset="windows-1251";i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random();var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0];s.appendChild(i);var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_da.length){n();clearInterval(o)}},50)}setTimeout(n)}loaded_blocks_da.push({adp_id:e,div:t})})(139581)</script>
				<!--/noindex-->
	</div>
<!--noindex-->
<!--/noindex-->

											<div class="b-news-lastnews">
		<h5 class="header"><span>Останні новини</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172137" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172137/small/f656ab508041a0711c84f4ce892ea6201551937572.jpg" alt="Українські школярі більше не отримуватимуть атестат про освіту" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">07:46:</span> <a href="https://uapress.info/uk/news/show/172137">Українські школярі більше не отримуватимуть атестат про освіту</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172136" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172136/small/f81d1d71b5cb20937fe10185e98b32721551935796.jpg" alt="В Україну завезли браковані презервативи" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">07:16:</span> <a href="https://uapress.info/uk/news/show/172136">В Україну завезли браковані презервативи</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172133" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172133/small/559b7167aec8205a2035ce3b024001831551873517.jpg" alt="У аеропорту Філіппін виявили контрабанду з понад 1500 черепах" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:58:</span> <a href="https://uapress.info/uk/news/show/172133">У аеропорту Філіппін виявили контрабанду з понад 1500 черепах</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172132" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172132/small/8d850f8a3bc5e0d2612b6bc6af0911491551872036.jpg" alt="Синоптик спрогнозувала 15-градусне тепло в Україні" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:33:</span> <a href="https://uapress.info/uk/news/show/172132">Синоптик спрогнозувала 15-градусне тепло в Україні</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172131" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172131/small/c995795b0fc4ed3712b4b68b4e4777f71551870192.jpg" alt="Попри війну на Донбасі одразу 7 українців увійшли у список доларових мільярдерів Forbes" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:03:</span> <a href="https://uapress.info/uk/news/show/172131">Попри війну на Донбасі одразу 7 українців увійшли у список доларових мільярдерів Forbes</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172130" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172130/small/56430d4e222b89f53ea972e35fd943481551868178.jpg" alt="Bugatti представила найдорожчий суперкар у світі (ВІДЕО)" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">12:29:</span> <a href="https://uapress.info/uk/news/show/172130">Bugatti представила найдорожчий суперкар у світі (ВІДЕО)</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172129" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172129/small/b2032ed5ebdcfdac33b1ee196aa060521551866453.jpg" alt="Названо найбруднішу столицю у 2018 році" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">12:01:</span> <a href="https://uapress.info/uk/news/show/172129">Названо найбруднішу столицю у 2018 році</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172128" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172128/small/c560d028f4970f2212296e1ad23ca5621551864631.jpg" alt="Коломойський пообіцяв повернути виведені з Привату мільйони доларів" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">11:30:</span> <a href="https://uapress.info/uk/news/show/172128">Коломойський пообіцяв повернути виведені з Привату мільйони доларів</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<h5 class="header"><span>Більше інформації</span></h5>
<ins class="adsbygoogle" style="display:block; margin-bottom: 10px;" data-ad-format="autorelaxed" data-ad-client="ca-pub-3009791374728080" data-ad-slot="3282391587"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!--/noindex-->

	<div class="b-comments">
		<div class="e-header">Коментарі 0</div>
											<div class="jq_comment_form b-form">
											<p>Тільки <a href="https://uapress.info/uk/user/login">зареєстровані</a> користувачі можуть лишати коментарі.</p>
									</div>
								</div>

											<div class="b-news-lastnews">
		<h5 class="header"><span>Вибір редакції</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172137" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172137/small/f656ab508041a0711c84f4ce892ea6201551937572.jpg" alt="Українські школярі більше не отримуватимуть атестат про освіту" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">07:46:</span> <a href="https://uapress.info/uk/news/show/172137">Українські школярі більше не отримуватимуть атестат про освіту</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/172136" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/3/172136/small/f81d1d71b5cb20937fe10185e98b32721551935796.jpg" alt="В Україну завезли браковані презервативи" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">07:16:</span> <a href="https://uapress.info/uk/news/show/172136">В Україну завезли браковані презервативи</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<!--/noindex-->
			</div><!--#end b-maincontent block-->
			<div class="clr-both"></div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-emptyfooter"></div>
		</div>
		<div id="b-footer">
			<div class="l-footer">
				<div class="b-copyright fltlft">
					<p>Copyright ©uapress Использование материалов и новостей "Пресса Украины" разрешается при условии ссылки на www.uapress.info. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка на цитируемую статью или новость.</p>
					<p>Газета основана при поддержке "Национального фонда демократии" (США).
						Оф. сайт - "National Endowment for Democracy"</p>
					<p>Редакция - Киев ул. Автозаводская 2. e-mail: uapress18@gmail.com</p>
				</div>
				<div class="b-partners fltlft">
					<ul>
																		<li><a href="https://uapress.info/uk/ros">Правила користування</a></li>

												<li><a href="https://uapress.info/uk/tos">Договір та політика конфіденційності сайту</a></li>

												<li><a href="https://uapress.info/uk/editorial">Редакція</a></li>

												<li><a href="https://uapress.info/uk/advertising">Реклама на сайті</a></li>

					</ul>
				</div>
				<div class="b-partners fltlft">
					<ul>
						
												<li><a href="https://uapress.info/uk/news/list/radio_liberty"><img src="media/images/radio_liberty.png" alt="Радіо Свобода" /></a></li>

												<li><a href="https://uapress.info/uk/news/list/articles_and_reviews">Статті та огляди</a></li>

												<li><a href="https://uapress.info/uk/news/list/announcement">Анонси подій</a></li>

												<li><a href="https://uapress.info/uk/news/list/photo-video">Фото-Відео</a></li>

					</ul>
				</div>
				<div class="b-counters fltrght">
					<!--noindex-->
					<!--LiveInternet counter-->
					<script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
								screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число просмотров за 24"+
							" часа, посетителей за 24 часа и за сегодня' "+
							"border='0' width='88' height='31'><\/a>")
						//--></script>
					<!--/LiveInternet-->
					<!-- I.UA counter --><a rel="nofollow" href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?81138';" title="Rated by I.UA">
					<script type="text/javascript"><!--
						iS='http'+(window.location.protocol=='https:'?'s':'')+
							'://r.i.ua/s?u81138&p256&n'+Math.random();
						iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
						iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
							+"&w"+screen.width+'&h'+screen.height;
						iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
						((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
						if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
						iS+='&r'+escape(iH);
						iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
					//--></script></a><!-- End of I.UA counter -->
					<!--/noindex-->
				</div>
			</div><!--#end l-footer block-->
		</div><!--#end b-footer block-->
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/uk_UA/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

												<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=170226&div=DIV_DA_170226"></script>
			<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139585&div=DIV_DA_139585"></script>
																<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139588&div=DIV_DA_139588"></script>
						<script type='text/javascript'>
			(function () {
				var w = window, d = document;
				w.admixZArr = (w.admixZArr || []);
				w.admixerSmOptions = (w.admixerSmOptions || {});
				w.admixerSmOptions.showAdsOnLoad = true;
				if (!w.admixerSm) {
					var adms = document.createElement('script');
					adms.async = true;
					adms.type = 'text/javascript';
					adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
					var node = d.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(adms, node);
				}
			})();
		</script>
				<script async src="https://cdn.onthe.io/io.js/LlQrlk8LPFbR"></script>
	</body>
</html>