<!DOCTYPE html>
<html lang="uk">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<base href="https://uapress.info/" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<link rel="alternate" type="application/rss+xml" title="UA Press" href="https://uapress.info/uk/feed/news" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="icon" />
		<link href="https://uapress.info/favicon.ico" type="image/vnd.microsoft.icon" rel="shortcut icon" />
		<link rel="apple-touch-icon" href="https://uapress.info/media/images/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://uapress.info/media/images/touch-icon-ipad.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://uapress.info/media/images/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://uapress.info/media/images/touch-icon-ipad-retina.png">
					<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>														<meta property="og:image" content="https://uapress.info/content/news/2019/2/171920/big2/47b92572676b86b76db3d0054597c3b31550640702.jpg" />
						<meta property="og:title" content="Кириленко запропонував Україні відмовитись від &laquo;Євробачення&raquo;" />
			<meta property="og:description" content="В&#039;ячеслав Кириленко нагадав, що Україну на &laquo;Євробаченні&raquo; збираються представити артисти, які будують кар&rsquo;єру у РФ. Тому він запропонував взагалі нікого не відправляти на конкурс." />
			<meta property="og:url" content="https://uapress.info/uk/news/show/171920" />
			<meta property="og:type" content="website" />
									<link type="text/css" href="https://uapress.info/media/css/common.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/style.css?201602071300" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/bootstrap.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pnotify.default.css" rel="stylesheet" />					<link type="text/css" href="https://uapress.info/media/css/jquery.pixelentity.flare.css" rel="stylesheet" />									<script type="text/javascript" src="https://uapress.info/media/js/bootstrap.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pnotify.js"></script>					<script type="text/javascript" src="https://uapress.info/media/js/jquery.pixelentity.flare.js"></script>						<title>Кириленко запропонував Україні відмовитись від «Євробачення» - . Преса України - новини, свіжі новини, останні новини. uapress.info</title>
		<meta name="author" content="uapress.info" />
		<meta name="description" content="" />
		<meta name="keywords" content="Кириленко запропонував Україні відмовитись від «Євробачення»," />
		<script type="text/javascript">
		window.___gcfg = {
			lang: "uk"
		};
		
		$(document).ready(function()
		{
						var $buoop = {l: "uk"};
			$buoop.ol = window.onload;window.onload=function(){if ($buoop.ol) $buoop.ol();var e = document.createElement("script");e.setAttribute("type", "text/javascript");e.setAttribute("src", "https://browser-update.org/update.js");document.body.appendChild(e);}

			$("body").click(function(e)
			{
				$(".jq_popup").each(function()
				{
					jq_this = $(this);
					if (jq_this.is(":visible") && !$(e.target).closest(jq_this).length)
					{
						jq_this.hide();
					}
				});
			});

			$("body").on("click", ".jq_note_link_action", function()
			{
				$("#jq_note_place").load($(this).attr("href"));
				return false;
			});
		});
		(function() {
			var cx = '010873112263524956573:kjdbhlqx55g';
			var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//www.google.com/cse/cse.js?cx=' + cx + "&language="+"uk";
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
		})();
		</script>
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3009791374728080",
          enable_page_level_ads: true
     });
</script>

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '9b96a34c-81d0-4a52-b5f5-f42c04231700', ph: 'admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '837286e5-346b-48a8-9a5b-e6c4d2fe6ed3', ph: 'admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784', i: 'inv-nets'});
admixerML.defineSlot({z: '67f9abfb-e80f-4fe5-9d29-71cc33138688', ph: 'admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70267702-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70267702-4');
</script>

<script src="https://cdn.gravitec.net/storage/cc1a0fbe00847fe829cd9ae04da1bcd7/client.js" async></script>
	</head>
	<body>
	<div id="Hjgsargm"></div>
<script>(function(w,d,o,g,r,a,m){w[r]=w[r]||function(){
(w[r+'l']=w[r+'l']||[]).push(arguments)};if(!w.ABN){a=d.createElement(o),m=d.getElementsByTagName(o)[0];
a.async=1;a.src=g;m.parentNode.insertBefore(a,m)}})(window,document,'script','https://xml.adbetnet.com/libs/b.js','ABNS');
ABNS('Hjgsargm', {id:1624939778});
</script>
		<div id="b-body">
			<div id="b-header">
				<div class="b-lang">
					<div class="btn-group">
												<a class="btn dropdown-toggle" data-toggle="dropdown" href="javascript:void(0)">Українська&nbsp;&nbsp;<span class="caret"></span></a>
						<ul class="dropdown-menu">
																																														<li><a href="https://uapress.info/ru/news/show/171920/">Русский</a></li>
																					</ul>
					</div>
					<div class="btn-group">
													<script type="text/javascript">
								$(document).ready(function()
								{
																				var jq_login_wnd = $("#jq_login_wnd");
										var jq_login_trigger = $("#jq_login_trigger");
										jq_login_wnd.css({
											"top": jq_login_trigger.position().top + jq_login_trigger.outerHeight(true) + 3,
											"right": "0px",
											"left": "auto"
										});
										$("#jq_login_trigger").on("click", function()
										{
											jq_login_wnd.toggle();
											return false;
										});
								});
							</script>
							<div class="dropdown-menu vwt-form-login jq_popup" id="jq_login_wnd">
																				<form action="https://uapress.info/uk/user/login" method="post" accept-charset="utf-8">	<div class="control-group">
		<label class="control-label">Email</label>
		<div class="controls">
			<input type="email" name="login" tabindex="1" class="input-large" autofocus="autofocus" required="required" />		</div>
	</div>
	<div class="control-group">
		<label class="control-label">Пароль</label>
		<div class="controls">
			<input type="password" name="password" tabindex="2" class="input-large" required="required" />		</div>
	</div>
	<div class="control-group">
		<div class="controls">
			<label class="checkbox">
				<input type="checkbox" name="remember_me" value="1" tabindex="3" />				Запам'ятати			</label>
			<input type="hidden" name="csrf" value="2633a2eb91f87badd553c3b69cc2d993beca5c48" />			<button class="btn btn-primary btn-large input-block-level" name="action" value="login" type="submit" tabindex="4">Вхід</button>
								</div>
	</div>
		<div class="control-group">
		<div class="controls">
			<p style="margin-bottom: 5px;">або увійдіть через соц.мережу</p>
			<a class="e-social-facebook" href="https://uapress.info/user/login/facebook"></a>
			<a class="e-social-vk" href="https://uapress.info/user/login/vk"></a>
			<a class="e-social-google" href="https://uapress.info/user/login/google"></a>
		</div>
	</div>
	</form>							</div>
																			<div class="btn-group">
								<a class="btn-primary btn" href="https://uapress.info/uk/user/register">Реєстрація</a>
								<a id="jq_login_trigger" class="btn" href="https://uapress.info/uk/user/login">Вхід&nbsp;&nbsp;<span class="caret"></span></a>
							</div>
											</div>
					<div class="b-rss">
												<a href="https://uapress.info/uk/feed/news"><img src="media/images/rss.png" alt="RSS" /></a>
					</div>
				</div>
				<div class="fltrght"></div>
				<div class="clr-both"></div>
				<div class="fltlft e-logo">
						<a href="https://uapress.info/uk"><img src="media/images/logo_uk.png" width="250" height="68" alt="uapress" /></a>
				</div><!--#end logo block-->
				<div class="e-brtop fltrght">
										<!--noindex-->
										<!--/noindex-->
									</div><!--#end banner block-->
				<div class="b-mobile-app fltlft">
					<a target="_blank" href="https://itunes.apple.com/ua/app/pressa-ukrainy/id694131072"><img src="media/images/appstore.png" width="60" height="49" alt="App Store" /></a>
					<a target="_blank" href="https://play.google.com/store/apps/details?id=com.beardapps.uapress"><img src="media/images/googleplay.png" width="60" height="49" alt="Google Play" /></a>
				</div>
				<div class="e-search fltrght">
					<gcse:searchbox-only resultsUrl="https://uapress.info/uk/search"></gcse:searchbox-only>
				</div><!--#end search block-->
				<div class="clr-both"></div>
			</div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-addcontent fltrght">
									<div class="b-brright" style="margin-bottom: 15px;">
						<a href="https://uapress.info/uk/user/register_blog">
							<img src="media/images/blogger_uk.jpg" width="321" hight="77" />
						</a>
					</div>
																						<ul class="ul-news show clr-ovrflw">
	<li><h5><span>Останні новини</span></h5></li>
									<li><span class="e-date">20 лютого 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171921" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171921/small/6dea11eadb51f428b47f22fcc831cb611550642264.jpg" alt="Українська мова зайняла 8 позицію у рейтингу європейських мов" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171921">Українська мова зайняла 8 позицію у рейтингу європейських мов</a>
				<span class="e-time">07:57</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171920" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171920/small/47b92572676b86b76db3d0054597c3b31550640702.jpg" alt="Кириленко запропонував Україні відмовитись від &laquo;Євробачення&raquo;" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171920">Кириленко запропонував Україні відмовитись від «Євробачення»</a>
				<span class="e-time">07:31</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171919" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171919/small/1b5be8f4e8a2420e2aa33923cd606d351550638506.jpg" alt="Журналісти висміяли Порошенка, який відчитав Хромаєва за пост про &laquo;зраду&raquo; (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171919">Журналісти висміяли Порошенка, який відчитав Хромаєва за пост про «зраду» (ВІДЕО)</a>
				<span class="e-time">06:55</span>
			</p>
		</li>
						<li class="li-news">
			<!-- GO2net -->
			<div id='admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_67f9abfbe80f4fe59d2971cc33138688_zone_25983_sect_8081_site_6784');
});
</script>

<div id='admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_837286e5346b48a89a5be6c4d2fe6ed3_zone_25982_sect_8081_site_6784');
});
</script>

<div id='admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9b96a34c81d04a52b5f5f42c04231700_zone_25981_sect_8081_site_6784');
});
</script>
	<!-- END GO2net -->
				<!--noindex-->
				<div id="DIV_DA_139588"></div>
				<!--/noindex-->
			</li>
							<li class="li-news">
					<!--noindex-->
					<!-- Новина, блок останніх новин -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-3009791374728080"
						 data-ad-slot="9002847242"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					<!--/noindex-->
				</li>
									<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171918" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171918/small/776c92b4d90f439e85a0154e46934f861550636587.jpg" alt="Світ сколихнула звістка про смерть Карла Лагерфельда" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171918">Світ сколихнула звістка про смерть Карла Лагерфельда</a>
				<span class="e-time">06:23</span>
			</p>
		</li>
								<li><span class="e-date">19 лютого 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171917" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171917/small/ab77fc40a5c632de8f61fe6187a7f8ec1550578477.jpg" alt="&laquo;Перемога&raquo;: Український ринок покинув ЗАЗ" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171917">«Перемога»: Український ринок покинув ЗАЗ</a>
				<span class="e-time">14:14</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171916" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171916/small/604f4821a37c460413af99767e4689551550577150.jpg" alt="Жириновський нагадав слова Лазарєва про український Крим" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171916">Жириновський нагадав слова Лазарєва про український Крим</a>
				<span class="e-time">13:52</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171915" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171915/small/11a8c79f442b900f30443e423d062e341550575069.jpg" alt="У МОЗ придумали нову професію" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171915">У МОЗ придумали нову професію</a>
				<span class="e-time">13:17</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171914" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171914/small/d90fd9d2a03a0a22c4c2d9d1305775541550573380.jpg" alt="Вакарчук назвав своє президентство фантазіями інших людей" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171914">Вакарчук назвав своє президентство фантазіями інших людей</a>
				<span class="e-time">12:49</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171913" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171913/small/551609515387064e1f378098d2099f801550571416.jpg" alt="Кремль хоче знищити українську державність &ndash; Порошенко" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171913">Кремль хоче знищити українську державність – Порошенко</a>
				<span class="e-time">12:16</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171912" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171912/small/b15d29495faa1ab57eb0723e7deef1f41550569286.jpg" alt="В Україну йдуть люті морози &ndash; Укргідрометцентр" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171912">В Україну йдуть люті морози – Укргідрометцентр</a>
				<span class="e-time">11:41</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171911" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171911/small/50494472dd2ab7448de38da3b736e83b1550567598.jpg" alt="Кім Кардашян не помістила груди у наряд для Hollywood Beauty Awards" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171911">Кім Кардашян не помістила груди у наряд для Hollywood Beauty Awards</a>
				<span class="e-time">11:13</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171910" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171910/small/dae26831aba74f2f2779584f2cf99f4d1550565905.jpg" alt="Українська художниця зайняла переможне місце на шоу &laquo;America&#039;s Got Talent&raquo; (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171910">Українська художниця зайняла переможне місце на шоу «America's Got Talent» (ВІДЕО)</a>
				<span class="e-time">10:44</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171909" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171909/small/5bcd919aefa99df15021198de0a8dfa61550564256.jpg" alt="Найм&rsquo;язистіша росіянка сіла на шпагат" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171909">Найм’язистіша росіянка сіла на шпагат</a>
				<span class="e-time">10:17</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171908" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171908/small/2f9c5276338d4042d37c962002ca227a1550562296.jpg" alt="Український бургер із салом за рік подорожчав на 10% - експерт" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171908">Український бургер із салом за рік подорожчав на 10% - експерт</a>
				<span class="e-time">09:44</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171907" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171907/small/1b94baf118b82e78b5fd645a871860471550560543.jpg" alt="Пішов з життя автор терміну &laquo;глобальне потепління&raquo;" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171907">Пішов з життя автор терміну «глобальне потепління»</a>
				<span class="e-time">09:15</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171906" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171906/small/ff040b0aa5c508f98ab4703c0048d0b21550558775.jpg" alt="Відомий письменник потролив Тимошенко" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171906">Відомий письменник потролив Тимошенко</a>
				<span class="e-time">08:46</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171905" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171905/small/9c2e20305988880b6f4ae3949c35b81a1550556814.jpg" alt="Потенційний президент Ляшко пообіцяв скасувати оподаткування мінімалки" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171905">Потенційний президент Ляшко пообіцяв скасувати оподаткування мінімалки</a>
				<span class="e-time">08:13</span>
			</p>
		</li>
								<li><span class="e-date">18 лютого 2019</span></li>
				<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171899" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171899/small/61f45d675728b801379320f44dd9f3de1550489321.jpg" alt="Гройсман нагадав, як підтримав українську армію (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171899">Гройсман нагадав, як підтримав українську армію (ВІДЕО)</a>
				<span class="e-time">13:28</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171898" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171898/small/2b99ea7fff616994717b9bf8ba10aa611550487758.jpg" alt="Ляшко нагадав, чому Супрун має піти геть з України (ВІДЕО)" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171898">Ляшко нагадав, чому Супрун має піти геть з України (ВІДЕО)</a>
				<span class="e-time">13:02</span>
			</p>
		</li>
							<li class="li-news">
							<a href="https://uapress.info/uk/news/show/171897" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171897/small/1786c4e1ba26114fca4d4bf5b8b8bbac1550485811.jpg" alt="В Україні у боржників за комуналку відбиратимуть квартири" width="70" height="50" /></a>
			
			<p class="clr-ovrflw">
				<a href="https://uapress.info/uk/news/show/171897">В Україні у боржників за комуналку відбиратимуть квартири</a>
				<span class="e-time">12:29</span>
			</p>
		</li>
	</ul><!--#end b-news block-->
<ul class="ul-news show clr-ovrflw">
<li class="li-news">
							<a href="https://uapress.info/content/2018/uborka.jpg" class="link-img fltlft">
							<img src="https://uapress.info/content/2018/uborka.jpg" alt="Клининговая компания Уборка 24" width="70" height="50"></a>
			
			<p class="clr-ovrflw">
				<a href="https://uborka24.com.ua/">Клининговая компания Уборка 24</a> - доверьте уборку профессионалам и наслаждайтесь чистотой вокруг.
				<span class="e-time">06:37</span>
			</p>
		</li>
	</ul>
<a href="https://kloomba.com/market/zhenskaya-verkhnyaya-odezhda/"><img src="https://uapress.info/content/2018/klumba.jpg" alt="kloomba.com"></a>

														<div class="b-artstat">
	<script type="text/javascript">
	$(document).ready(function()
	{
		var jq_panels = $(".ul-artstat");
		var jq_links = $(".ul-artstatrub a");
		$(".ul-artstatrub a").click(function()
		{
			var jq_this = $(this);
			jq_panels.hide().filter(jq_this.attr("href")).show();
			jq_links.eq(0).parent().parent().find(".active").removeClass("active");
			jq_this.parent().addClass("active");
			return false;
		}).eq(0).trigger("click");
	});
	</script>
	<ul class="ul-artstatrub">
					<li><a href="#by_comments">Коментують</a></li>
					<li><a href="#by_views">Читають</a></li>
			</ul>
						<ul class="ul-artstat hide" id="by_comments">
									<li><a href="https://uapress.info/uk/news/show/171337#comment105998">Таки да!</a></li>
									<li><a href="https://uapress.info/uk/news/show/171268#comment105997">сказочный идиот</a></li>
									<li><a href="https://uapress.info/uk/news/show/170552#comment105996">Да они что хотят то и делают с этими ценами, сегодня выросли…</a></li>
									<li><a href="https://uapress.info/uk/news/show/171014#comment105995">Дурна і провокативна писанина!!!</a></li>
									<li><a href="https://uapress.info/uk/news/show/170806#comment105994">Пані Тереза Мей має рацію!</a></li>
													<li class="ul-artstat-all"><a href="https://uapress.info/uk/news/comments">Усі коментарі</a></li>
							</ul>
								<ul class="ul-artstat hide" id="by_views">
									<li><a href="https://uapress.info/uk/news/show/171776">Українка Ястремська стала «проривом місяця» за версією WTA</a></li>
									<li><a href="https://uapress.info/uk/news/show/171777">У Китаї практикували вилучення органів у в’язнів – ЗМІ</a></li>
									<li><a href="https://uapress.info/uk/news/show/171778">На наступному тижні суд вирішить: повертатись Супрун в Америку чи ні</a></li>
									<li><a href="https://uapress.info/uk/news/show/171779">Нова послуга «Е-малятко» дозволить швидко вносити дітей у реєстр платників податків – Гройсман</a></li>
									<li><a href="https://uapress.info/uk/news/show/171780">За тиждень понад 3 тисячі українців захворіли на кір – МОЗ</a></li>
											</ul>
			</div><!--#end b-articlestat block-->								<div class="b-facebook">
					<!--noindex-->
					<div class="fb-like-box" data-href="https://www.facebook.com/PressaUkraine?skip_nax_wizard=true&amp;__adt=9#" data-width="260" data-show-faces="true" data-stream="false" data-header="true"></div>
					<!--/noindex-->
				</div>
				<div class="b-vk">
					<!--noindex-->
										<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Більше інформації</span></h5>
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="3968144996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
										<!--/noindex-->
					<div id="vk_groups">
                        <h5 class="header" style="width:240px;"><span>Реклама</span></h5>
					</div>
				</div>
			</div><!--#end b-addcontent block-->
							<div class="b-addcontent1 fltrght">
					<script type="application/javascript">
					var i_oritop = -100;
					$(window).scroll(function()
					{
						var scrollt = window.scrollY;
						var jq_fixed_block = $("#jq_googleadsense_fixed");
						if(i_oritop < 0)
						{
							i_oritop = jq_fixed_block.offset().top;
						}
						if(scrollt >= i_oritop)
						{
							jq_fixed_block.css("left", jq_fixed_block.closest("div").position().left);
							jq_fixed_block.addClass("fixed");
							if (scrollt + jq_fixed_block.height() > $(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))
							{
								jq_fixed_block.css("top", ((scrollt + jq_fixed_block.height()) - ($(document).height() - $("#b-footer").height() - $(".clr-both+.ul-rubnav").outerHeight(true))) * -1);
							}
							else
							{
								jq_fixed_block.css("top", 0);
							}
						}
						else
						{
							jq_fixed_block.removeClass("fixed");
						}
					});
					</script>
					<div id="jq_googleadsense_fixed" style="width: 160px;">
																	<div class="b-artday-short">
		<h5 class="header"><span>Актуально</span></h5>
		<ul>
											<li>
											<img width="160" src="https://uapress.info/content/news/2019/2/171913/left/551609515387064e1f378098d2099f801550571416.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/171913">Кремль хоче знищити українську державність – Порошенко</a>
				</li>
															<li>
											<img width="160" src="https://uapress.info/content/news/2019/2/171899/left/61f45d675728b801379320f44dd9f3de1550489321.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/171899">Гройсман нагадав, як підтримав українську армію (ВІДЕО)</a>
				</li>
																<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
								<li>
											<img width="160" src="https://uapress.info/content/news/2019/2/171876/left/b2965274ff7b692ac3cb6efcc54ff0431550300741.jpg" alt="" />
										<a href="https://uapress.info/uk/news/show/171876">Депутат ВРУ запропонував ЄС купувати український газ замість російського</a>
				</li>
									<!--noindex-->
					<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(260656)</script></li>
					<!--/noindex-->
									</ul>
	</div>
					</div>
				</div><!--#end b-addcontent block-->
			
			<div id="b-maincontent" class="clr-ovrflw  b-news">
				<h1>Кириленко запропонував Україні відмовитись від «Євробачення»</h1>
<div class="b-author fltlft">Аня Мартинюк <span class="e-time">20 лютого 2019, 07:31</span></div>
<div class="b-icons fltlft">
					</div>
<div class="b-print fltrght"><a href="https://uapress.info/uk/news/print/171920">Версія для друку</a></div>
<div class="clr-both"></div>
<div class="b-imgbig">
			<img src="https://uapress.info/content/news/2019/2/171920/big2/47b92572676b86b76db3d0054597c3b31550640702.jpg" alt="Кириленко запропонував Україні відмовитись від &laquo;Євробачення&raquo;" />
	</div>

			<div class="b-bannernews">
										<!-- Новость, блок баннеров -->
<!-- EBPO квадрат -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3009791374728080"
     data-ad-slot="2193375140"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>
	<div id="textarticle"><p><strong>В'ячеслав Кириленко нагадав, що Україну на &laquo;Євробаченні&raquo; збираються представити артисти, які будують кар&rsquo;єру у РФ. Тому він запропонував взагалі нікого не відправляти на конкурс.</strong></p>
<p>Новину передає &laquo;Преса України&raquo;.</p>
<p>Сьогодні, 20 лютого, стало відомо, що віце-прем'єр України В'ячеслав Кириленко не одобрює кандидатуру гурту YUKO для виступу на пісенному конкурсі &laquo;Євробачення&raquo; від України. На своїй сторінці у соцмережі він нагадав, що учасники гурту активно астролюють у країною-окупантом.</p>
<p>&laquo;Якщо на Євробачення від України поїдуть ті, хто гастролює в Росії і ще й демонстративно збирається робити це і надалі, то краще взагалі туди нікому не їхати&raquo;, - зазначив він.</p>
<p>До слова, солісткою гурту YUKO є представниця Росії Юлія Юріна. Ще однією претенденткою на представлення України на конкурсі є Анна Корсун, більш відома під псевдонімом MARUV. Остання також заробляє на концертах у Росії.</p>
<p>Нагадаємо, цьогоріч &laquo;Євробачення&raquo; пройде з 14 по 18 травня в Тель-Авіві. Росію на конкурсі збирається представляти Сергій Лазарєв. Однак його кандидатру на батьківщині теж забракували. Зокрема Володимир Жириновський заявив, що співак начебто вважає, що Крим український.</p>
<p><span style="color: rgb(51, 51, 51); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; background-color: rgb(245, 245, 245);">&nbsp;<div class="b-social">
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="uk"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<div class="g-plusone" data-size="medium"></div>
    <div class="fb-share-button" data-href="https://uapress.info/uk/news/show/171920" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div>
    <div id="vk_share_button"></div>
	<script>
        $("#vk_share_button").html(VK.Share.button(null, {type: "round_nocount"}));
	</script>
</div>
<div class="b-linknews related">
	<p>Читайте також:</p>
	<ul>
					<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2019/2/171916/small/604f4821a37c460413af99767e4689551550577150.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/171916">Жириновський нагадав слова Лазарєва про український Крим</a></li>
								<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2018/7/169474/small/fc2587fc5a64ac8c0a0eda09574ee8e21531135443.png" class="fltlft" /><a href="https://uapress.info/uk/news/show/169474">Україна не долучиться до дитячого Євробачення через брак коштів</a></li>
								<li class="clr-ovrflw"><img style="margin-right: 1ex;" src="https://uapress.info/content/news/2018/5/168712/small/dc5c2c834a3e62e3a567d28e1c13ba3a1526385092.jpg" class="fltlft" /><a href="https://uapress.info/uk/news/show/168712">Переможниця Євробачення-2018 не поїде в Росію на концерт, бо «це не важливо»</a></li>
			<li><script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(244592)</script></li>			</ul>
</div>
</span></p></div>
<!-- Mediatraffic -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="700_200"></div>
<script type="text/javascript">
	new MTr('700_200', {site:895,format:0});
</script>
<!-- END Mediatraffic -->

<!-- Mixadvert -->
<div id="MIXADV_5310" class="MIXADVERT_NET"></div>
          <script> 
          var node5310 = document.getElementById("MIXADV_5310");
          if( node5310 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=5310&r="+Math.random();
               node5310.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDUzMTAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNTMxMC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTUzMTAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjUzMTAiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
<!-- END Mixadvert -->
<!-- start NEW_content_v1 for uapress.info -->
<div id="adpartner-jsunit-3733">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3733&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for uapress.info -->

	<div class="b-news-after-yandex" style="margin: 10px 0;">
		<!--noindex-->
					﻿<div id="CNM1441" style="text-align:center;display:none" ><div id="CNM1441t" style="display:none"></div></div>
			<script charset="windows-1251" type="text/javascript">(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3);document.write('<div id="'+t+'" class="da-block da-block-'+e+'"></div>');if("undefined"===typeof loaded_blocks_da){loaded_blocks_da=[];function n(){var e=loaded_blocks_da.shift();var t=e.adp_id;var r=e.div;var i=document.createElement("script");i.type="text/javascript";i.async=true;i.charset="windows-1251";i.src="//code.directadvert.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random();var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0];s.appendChild(i);var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_da.length){n();clearInterval(o)}},50)}setTimeout(n)}loaded_blocks_da.push({adp_id:e,div:t})})(139581)</script>
				<!--/noindex-->
	</div>
<!--noindex-->
<!--/noindex-->

											<div class="b-news-lastnews">
		<h5 class="header"><span>Останні новини</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171921" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171921/small/6dea11eadb51f428b47f22fcc831cb611550642264.jpg" alt="Українська мова зайняла 8 позицію у рейтингу європейських мов" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">07:57:</span> <a href="https://uapress.info/uk/news/show/171921">Українська мова зайняла 8 позицію у рейтингу європейських мов</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171920" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171920/small/47b92572676b86b76db3d0054597c3b31550640702.jpg" alt="Кириленко запропонував Україні відмовитись від &laquo;Євробачення&raquo;" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">07:31:</span> <a href="https://uapress.info/uk/news/show/171920">Кириленко запропонував Україні відмовитись від «Євробачення»</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171919" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171919/small/1b5be8f4e8a2420e2aa33923cd606d351550638506.jpg" alt="Журналісти висміяли Порошенка, який відчитав Хромаєва за пост про &laquo;зраду&raquo; (ВІДЕО)" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">06:55:</span> <a href="https://uapress.info/uk/news/show/171919">Журналісти висміяли Порошенка, який відчитав Хромаєва за пост про «зраду» (ВІДЕО)</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171918" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171918/small/776c92b4d90f439e85a0154e46934f861550636587.jpg" alt="Світ сколихнула звістка про смерть Карла Лагерфельда" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">06:23:</span> <a href="https://uapress.info/uk/news/show/171918">Світ сколихнула звістка про смерть Карла Лагерфельда</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171917" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171917/small/ab77fc40a5c632de8f61fe6187a7f8ec1550578477.jpg" alt="&laquo;Перемога&raquo;: Український ринок покинув ЗАЗ" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">14:14:</span> <a href="https://uapress.info/uk/news/show/171917">«Перемога»: Український ринок покинув ЗАЗ</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171916" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171916/small/604f4821a37c460413af99767e4689551550577150.jpg" alt="Жириновський нагадав слова Лазарєва про український Крим" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:52:</span> <a href="https://uapress.info/uk/news/show/171916">Жириновський нагадав слова Лазарєва про український Крим</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171915" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171915/small/11a8c79f442b900f30443e423d062e341550575069.jpg" alt="У МОЗ придумали нову професію" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:17:</span> <a href="https://uapress.info/uk/news/show/171915">У МОЗ придумали нову професію</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171914" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171914/small/d90fd9d2a03a0a22c4c2d9d1305775541550573380.jpg" alt="Вакарчук назвав своє президентство фантазіями інших людей" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">12:49:</span> <a href="https://uapress.info/uk/news/show/171914">Вакарчук назвав своє президентство фантазіями інших людей</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<h5 class="header"><span>Більше інформації</span></h5>
<ins class="adsbygoogle" style="display:block; margin-bottom: 10px;" data-ad-format="autorelaxed" data-ad-client="ca-pub-3009791374728080" data-ad-slot="3282391587"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!--/noindex-->

	<div class="b-comments">
		<div class="e-header">Коментарі 0</div>
											<div class="jq_comment_form b-form">
											<p>Тільки <a href="https://uapress.info/uk/user/login">зареєстровані</a> користувачі можуть лишати коментарі.</p>
									</div>
								</div>

											<div class="b-news-lastnews">
		<h5 class="header"><span>Вибір редакції</span></h5>
		<ul>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171919" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171919/small/1b5be8f4e8a2420e2aa33923cd606d351550638506.jpg" alt="Журналісти висміяли Порошенка, який відчитав Хромаєва за пост про &laquo;зраду&raquo; (ВІДЕО)" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">06:55:</span> <a href="https://uapress.info/uk/news/show/171919">Журналісти висміяли Порошенка, який відчитав Хромаєва за пост про «зраду» (ВІДЕО)</a>
					</p>
				</li>
							<li class="li-news">
											<a href="https://uapress.info/uk/news/show/171915" class="link-img fltlft"><img src="https://uapress.info/content/news/2019/2/171915/small/11a8c79f442b900f30443e423d062e341550575069.jpg" alt="У МОЗ придумали нову професію" width="70" height="50" /></a>
					
					<p class="clr-ovrflw">
						<span class="e-time">13:17:</span> <a href="https://uapress.info/uk/news/show/171915">У МОЗ придумали нову професію</a>
					</p>
				</li>
					</ul>
	</div>

<!--noindex-->
<!--/noindex-->
			</div><!--#end b-maincontent block-->
			<div class="clr-both"></div>
			<ul class="ul-rubnav"><li class=""><a href="uk/news/list/ukraine">Україна</a></li><li class=""><a href="uk/news/list/policy">Політика</a></li><li class=""><a href="uk/news/list/economics">Економіка</a></li><li class=""><a href="uk/news/list/regions">Регіони</a></li><li class=""><a href="uk/news/list/world">Світ</a></li><li class=""><a href="uk/news/list/crime">Кримінал</a></li><li class=""><a href="uk/news/list/science-and-technology">Наука і технології</a></li><li class=""><a href="uk/news/list/sport">Спорт</a></li><li class=""><a href="uk/news/list/health">Здоров'я</a></li><li class=""><a href="uk/news/list/culture">Культура</a></li><li class=""><a href="uk/news/list/ecology">Екологія</a></li><li class=""><a href="uk/news/list/interesting">Цікаве</a></li><li class=""><span class="icon-our-news" style="margin-right: 3px; margin-top: 3px;"></span><a href="uk/blog/list">Блоги</a></li></ul>			<div class="b-emptyfooter"></div>
		</div>
		<div id="b-footer">
			<div class="l-footer">
				<div class="b-copyright fltlft">
					<p>Copyright ©uapress Использование материалов и новостей "Пресса Украины" разрешается при условии ссылки на www.uapress.info. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка на цитируемую статью или новость.</p>
					<p>Газета основана при поддержке "Национального фонда демократии" (США).
						Оф. сайт - "National Endowment for Democracy"</p>
					<p>Редакция - Киев ул. Автозаводская 2. e-mail: uapress18@gmail.com</p>
				</div>
				<div class="b-partners fltlft">
					<ul>
																		<li><a href="https://uapress.info/uk/ros">Правила користування</a></li>

												<li><a href="https://uapress.info/uk/tos">Договір та політика конфіденційності сайту</a></li>

												<li><a href="https://uapress.info/uk/editorial">Редакція</a></li>

												<li><a href="https://uapress.info/uk/advertising">Реклама на сайті</a></li>

					</ul>
				</div>
				<div class="b-partners fltlft">
					<ul>
						
												<li><a href="https://uapress.info/uk/news/list/radio_liberty"><img src="media/images/radio_liberty.png" alt="Радіо Свобода" /></a></li>

												<li><a href="https://uapress.info/uk/news/list/articles_and_reviews">Статті та огляди</a></li>

												<li><a href="https://uapress.info/uk/news/list/announcement">Анонси подій</a></li>

												<li><a href="https://uapress.info/uk/news/list/photo-video">Фото-Відео</a></li>

					</ul>
				</div>
				<div class="b-counters fltrght">
					<!--noindex-->
					<!--LiveInternet counter-->
					<script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
								screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet: показано число просмотров за 24"+
							" часа, посетителей за 24 часа и за сегодня' "+
							"border='0' width='88' height='31'><\/a>")
						//--></script>
					<!--/LiveInternet-->
					<!-- I.UA counter --><a rel="nofollow" href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?81138';" title="Rated by I.UA">
					<script type="text/javascript"><!--
						iS='http'+(window.location.protocol=='https:'?'s':'')+
							'://r.i.ua/s?u81138&p256&n'+Math.random();
						iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
						iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
							+"&w"+screen.width+'&h'+screen.height;
						iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
						((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
						if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
						iS+='&r'+escape(iH);
						iD.write('<img src="'+iS+'" border="0" width="88" height="31" />');
					//--></script></a><!-- End of I.UA counter -->
					<!--/noindex-->
				</div>
			</div><!--#end l-footer block-->
		</div><!--#end b-footer block-->
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/uk_UA/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

												<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=170226&div=DIV_DA_170226"></script>
			<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139585&div=DIV_DA_139585"></script>
																<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=139588&div=DIV_DA_139588"></script>
						<script type='text/javascript'>
			(function () {
				var w = window, d = document;
				w.admixZArr = (w.admixZArr || []);
				w.admixerSmOptions = (w.admixerSmOptions || {});
				w.admixerSmOptions.showAdsOnLoad = true;
				if (!w.admixerSm) {
					var adms = document.createElement('script');
					adms.async = true;
					adms.type = 'text/javascript';
					adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
					var node = d.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(adms, node);
				}
			})();
		</script>
				<script async src="https://cdn.onthe.io/io.js/LlQrlk8LPFbR"></script>
	</body>
</html>